
<!DOCTYPE html>
<html lang="pt">
<head>
<script type='application/ld+json'>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</script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />
<title>Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF | Metro Jornal</title>
<meta name="description" content="A Receita Federal recebeu, até as 11h desta segunda-feira (30), 8.195.164 declarações do Imposto de Renda da Pessoa Física (IRPF). Veja prazos.">
<meta name="date" content="2020/03/30" scheme="YYYY/MM/DD">
<meta name="keywords" content="alterações no imposto de renda 2020,até quanto é isento de imposto de renda 2020,como declarar ações no imposto de renda 2020,curso de imposto de renda 2020 gratuito,curso imposto de renda 2020 gratis,data para imposto de renda 2020,de imposto de renda 2020,declaração de imposto de renda 2020 online,declaração de isento do imposto de renda ufrgs 2020,declarar o imposto de renda 2020,dependente no imposto de renda 2020,despesas medicas no imposto de renda 2020,documentos para imposto de renda 2020,é necessário declarar poupança no imposto de renda 2020,extrato para imposto de renda 2020,guia imposto de renda 2020,imposto de renda 2020 2 via,imposto de renda 2020 3 mil,imposto de renda 2020 65 anos,imposto de renda 2020 a partir de quanto,imposto de renda 2020 acoes,imposto de renda 2020 adiante os documentos,imposto de renda 2020 aluguel,imposto de renda 2020 aplicativo,imposto de renda 2020 aposentados,imposto de renda 2020 ate quando,imposto de renda 2020 autonomo,imposto de renda 2020 baixar,imposto de renda 2020 banco do brasil,imposto de renda 2020 base,imposto de renda 2020 belford roxo,imposto de renda 2020 bitcoin,imposto de renda 2020 boleto,imposto de renda 2020 bolsa de valores,imposto de renda 2020 bolsonaro,imposto de renda 2020 bradesco,imposto de renda 2020 brasil,imposto de renda 2020 calculo,imposto de renda 2020 cnpj,imposto de renda 2020 começa,imposto de renda 2020 começa quando,imposto de renda 2020 como fazer,imposto de renda 2020 consulta,imposto de renda 2020 curso,imposto de renda 2020 data,imposto de renda 2020 data limite,imposto de renda 2020 declaração,imposto de renda 2020 declarar,imposto de renda 2020 deduções,imposto de renda 2020 dependentes,imposto de renda 2020 desconto,imposto de renda 2020 documentos,imposto de renda 2020 ecac,imposto de renda 2020 educação,imposto de renda 2020 empregada domestica,imposto de renda 2020 empresas,imposto de renda 2020 entrega,imposto de renda 2020 exercicio 2019,imposto de renda 2020 extrato,imposto de renda 2020 facultativo,imposto de renda 2020 faixa de isenção,imposto de renda 2020 faixas,imposto de renda 2020 fazenda,imposto de renda 2020 fazer,imposto de renda 2020 fgts,imposto de renda 2020 fisica,imposto de renda 2020 folha de pagamento,imposto de renda 2020 formulario,imposto de renda 2020 g1,imposto de renda 2020 gastos com educação,imposto de renda 2020 gastos com saude,imposto de renda 2020 gov,imposto de renda 2020 hapvida,imposto de renda 2020 imoveis,imposto de renda 2020 imovel,imposto de renda 2020 imprimir,imposto de renda 2020 informe de rendimentos,imposto de renda 2020 inss,imposto de renda 2020 investimentos,imposto de renda 2020 irpf,imposto de renda 2020 ja pode fazer,imposto de renda 2020 jornal contabil,imposto de renda 2020 juridico,imposto de renda 2020 legislação,imposto de renda 2020 lei,imposto de renda 2020 liberação,imposto de renda 2020 limite,imposto de renda 2020 linux,imposto de renda 2020 lote,imposto de renda 2020 mais caro,imposto de renda 2020 manual,imposto de renda 2020 março,imposto de renda 2020 mei prazo,imposto de renda 2020 mensal,imposto de renda 2020 minimo,imposto de renda 2020 ministerio da fazenda,imposto de renda 2020 mudanças,imposto de renda 2020 na folha,imposto de renda 2020 na fonte,imposto de renda 2020 nada consta,imposto de renda 2020 noticias,imposto de renda 2020 novas regras,imposto de renda 2020 novidades,imposto de renda 2020 nubank,imposto de renda 2020 o que declarar,imposto de renda 2020 o que é,imposto de renda 2020 o que muda,imposto de renda 2020 o que pode ser deduzido,imposto de renda 2020 o que precisa,imposto de renda 2020 oficial,imposto de renda 2020 online,imposto de renda 2020 passo a passo,imposto de renda 2020 período,imposto de renda 2020 pessoa juridica,imposto de renda 2020 pf,imposto de renda 2020 porcentagem,imposto de renda 2020 prazo,imposto de renda 2020 programa download,imposto de renda 2020 qual o valor,imposto de renda 2020 qual valor,imposto de renda 2020 quando,imposto de renda 2020 quando começa a declaração,imposto de renda 2020 quando fazer,imposto de renda 2020 quem paga,imposto de renda 2020 receita,imposto de renda 2020 receita federal,imposto de renda 2020 receita federal download,imposto de renda 2020 regras,imposto de renda 2020 renda,imposto de renda 2020 rfb,imposto de renda 2020 salario,imposto de renda 2020 secretaria da fazenda,imposto de renda 2020 simples,imposto de renda 2020 simples nacional,imposto de renda 2020 simplificado,imposto de renda 2020 simulador,imposto de renda 2020 sistema,imposto de renda 2020 site,imposto de renda 2020 sobre aluguel,imposto de renda 2020 software,imposto de renda 2020 tabela,imposto de renda 2020 tabela anual,imposto de renda 2020 tabela atualizada,imposto de renda 2020 tabela de desconto,imposto de renda 2020 tabela progressiva,imposto de renda 2020 tabela receita federal,imposto de renda 2020 taxa,imposto de renda 2020 teto,imposto de renda 2020 tirar,imposto de renda 2020 trackid=sp-006,imposto de renda 2020 uber,imposto de renda 2020 ultimas noticias,imposto de renda 2020 unimed,imposto de renda 2020 uol,imposto de renda 2020 vai mudar,imposto de renda 2020 valor de isenção,imposto de renda 2020 valor por dependente,imposto de renda 2020 vamos dar a largada,imposto de renda 2020 vencimento,imposto de renda 2020 venda de imoveis,imposto de renda 2020 video,imposto de renda em 2020,imposto de renda exercicio 2020,imposto de renda janeiro 2020,imposto de renda participação nos lucros 2020,imposto de renda pessoa juridica 2020 prazo,isenção imposto de renda idoso 65 anos 2020,lote imposto de renda janeiro 2020,lote residual imposto de renda 2020,mudanças no imposto de renda para 2020,novidades no imposto de renda 2020,o imposto de renda 2020,o que declarar no imposto de renda 2020,o que entra no imposto de renda 2020,parcela a deduzir imposto de renda 2020,perguntas e respostas imposto de renda 2020,prazo para imposto de renda 2020,programa do imposto de renda 2020 já está disponível,programa gerador imposto de renda 2020,programa para imposto de renda 2020,quando é a declaração de imposto de renda 2020,quando é feito o imposto de renda 2020,que mes declarar imposto de renda 2020,quem é isento de declarar imposto de renda 2020,quem é isento de imposto de renda 2020,regras para imposto de renda 2020,restituição imposto de renda 2020 lote residual,restituição imposto de renda janeiro 2020,tabela imposto de renda 2020 guia trabalhista,tabela imposto de renda janeiro 2020,tabela inss e imposto de renda 2020,tabela oficial imposto de renda 2020,tabela para imposto de renda 2020,tenho que declarar imposto de renda 2020,teto para imposto de renda 2020,ultimo dia para declarar imposto de renda 2020,valor a declarar imposto de renda 2020,valor do imposto de renda 2020,imposto de renda 2020,declaração de imposto de renda,declaração,declaração imposto de renda,declarar imposto de renda,declaração imposto de renda 2020,declaração de imposto de renda 2020,imposto de renda 2019,receita federal,receita federal imposto de renda,declarar imposto de renda 2020,como declarar imposto de renda,imposto de renda inss,restituição imposto de renda,restituição de imposto de renda,extrato imposto de renda,receita federal imposto de renda 2020,imposto de renda 2020 receita federal,programa imposto de renda,imposto de renda 2020 programa,programa de imposto de renda 2020,inss extrato imposto de renda,prazo imposto de renda,irpf,ir,a partir de quanto tenho que declarar imposto de renda 2020,ministerio da fazenda,ate quando declarar o imposto de renda 2020,valor anual para declarar imposto de renda 2020,até quando posso declarar imposto de renda 2020,limite para declaração de imposto de renda 2020,aplicativo para declarar imposto de renda,ate quando pode declarar imposto de renda 2020,cnpj caixa economica federal,comprovante de rendimentos do inss para imposto de renda 2020,o que pode ser declarado no imposto de renda 2020,como declarar consorcio contemplado no imposto de renda 2020,a partir de qual valor preciso declarar imposto de renda 2020,como declarar venda de veiculo no imposto de renda 2020,como declarar financiamento habitacional no imposto de renda 2020,despesas médicas imposto de renda 2020,como declarar seguro desemprego no imposto de renda 2020,prazo para declaração de imposto de renda 2020,consulta restituição imposto de renda 2020,hapvida imposto de renda,baixar programa imposto de renda 2020 receita federal,meu inss extrato para imposto de renda,baixar programa imposto de renda 2020,baixar imposto de renda 2020,app imposto de renda 2020">

<meta property="article:tag" content="alterações no imposto de renda 2020" />
<meta property="article:tag" content="até quanto é isento de imposto de renda 2020" />
<meta property="article:tag" content="como declarar ações no imposto de renda 2020" />
<meta property="article:tag" content="curso de imposto de renda 2020 gratuito" />
<meta property="article:tag" content="curso imposto de renda 2020 gratis" />
<meta property="article:tag" content="data para imposto de renda 2020" />
<meta property="article:tag" content="de imposto de renda 2020" />
<meta property="article:tag" content="declaração de imposto de renda 2020 online" />
<meta property="article:tag" content="declaração de isento do imposto de renda ufrgs 2020" />
<meta property="article:tag" content="declarar o imposto de renda 2020" />
<meta property="article:tag" content="dependente no imposto de renda 2020" />
<meta property="article:tag" content="despesas medicas no imposto de renda 2020" />
<meta property="article:tag" content="documentos para imposto de renda 2020" />
<meta property="article:tag" content="é necessário declarar poupança no imposto de renda 2020" />
<meta property="article:tag" content="extrato para imposto de renda 2020" />
<meta property="article:tag" content="guia imposto de renda 2020" />
<meta property="article:tag" content="imposto de renda 2020 2 via" />
<meta property="article:tag" content="imposto de renda 2020 3 mil" />
<meta property="article:tag" content="imposto de renda 2020 65 anos" />
<meta property="article:tag" content="imposto de renda 2020 a partir de quanto" />
<meta property="article:tag" content="imposto de renda 2020 acoes" />
<meta property="article:tag" content="imposto de renda 2020 adiante os documentos" />
<meta property="article:tag" content="imposto de renda 2020 aluguel" />
<meta property="article:tag" content="imposto de renda 2020 aplicativo" />
<meta property="article:tag" content="imposto de renda 2020 aposentados" />
<meta property="article:tag" content="imposto de renda 2020 ate quando" />
<meta property="article:tag" content="imposto de renda 2020 autonomo" />
<meta property="article:tag" content="imposto de renda 2020 baixar" />
<meta property="article:tag" content="imposto de renda 2020 banco do brasil" />
<meta property="article:tag" content="imposto de renda 2020 base" />
<meta property="article:tag" content="imposto de renda 2020 belford roxo" />
<meta property="article:tag" content="imposto de renda 2020 bitcoin" />
<meta property="article:tag" content="imposto de renda 2020 boleto" />
<meta property="article:tag" content="imposto de renda 2020 bolsa de valores" />
<meta property="article:tag" content="imposto de renda 2020 bolsonaro" />
<meta property="article:tag" content="imposto de renda 2020 bradesco" />
<meta property="article:tag" content="imposto de renda 2020 brasil" />
<meta property="article:tag" content="imposto de renda 2020 calculo" />
<meta property="article:tag" content="imposto de renda 2020 cnpj" />
<meta property="article:tag" content="imposto de renda 2020 começa" />
<meta property="article:tag" content="imposto de renda 2020 começa quando" />
<meta property="article:tag" content="imposto de renda 2020 como fazer" />
<meta property="article:tag" content="imposto de renda 2020 consulta" />
<meta property="article:tag" content="imposto de renda 2020 curso" />
<meta property="article:tag" content="imposto de renda 2020 data" />
<meta property="article:tag" content="imposto de renda 2020 data limite" />
<meta property="article:tag" content="imposto de renda 2020 declaração" />
<meta property="article:tag" content="imposto de renda 2020 declarar" />
<meta property="article:tag" content="imposto de renda 2020 deduções" />
<meta property="article:tag" content="imposto de renda 2020 dependentes" />
<meta property="article:tag" content="imposto de renda 2020 desconto" />
<meta property="article:tag" content="imposto de renda 2020 documentos" />
<meta property="article:tag" content="imposto de renda 2020 ecac" />
<meta property="article:tag" content="imposto de renda 2020 educação" />
<meta property="article:tag" content="imposto de renda 2020 empregada domestica" />
<meta property="article:tag" content="imposto de renda 2020 empresas" />
<meta property="article:tag" content="imposto de renda 2020 entrega" />
<meta property="article:tag" content="imposto de renda 2020 exercicio 2019" />
<meta property="article:tag" content="imposto de renda 2020 extrato" />
<meta property="article:tag" content="imposto de renda 2020 facultativo" />
<meta property="article:tag" content="imposto de renda 2020 faixa de isenção" />
<meta property="article:tag" content="imposto de renda 2020 faixas" />
<meta property="article:tag" content="imposto de renda 2020 fazenda" />
<meta property="article:tag" content="imposto de renda 2020 fazer" />
<meta property="article:tag" content="imposto de renda 2020 fgts" />
<meta property="article:tag" content="imposto de renda 2020 fisica" />
<meta property="article:tag" content="imposto de renda 2020 folha de pagamento" />
<meta property="article:tag" content="imposto de renda 2020 formulario" />
<meta property="article:tag" content="imposto de renda 2020 g1" />
<meta property="article:tag" content="imposto de renda 2020 gastos com educação" />
<meta property="article:tag" content="imposto de renda 2020 gastos com saude" />
<meta property="article:tag" content="imposto de renda 2020 gov" />
<meta property="article:tag" content="imposto de renda 2020 hapvida" />
<meta property="article:tag" content="imposto de renda 2020 imoveis" />
<meta property="article:tag" content="imposto de renda 2020 imovel" />
<meta property="article:tag" content="imposto de renda 2020 imprimir" />
<meta property="article:tag" content="imposto de renda 2020 informe de rendimentos" />
<meta property="article:tag" content="imposto de renda 2020 inss" />
<meta property="article:tag" content="imposto de renda 2020 investimentos" />
<meta property="article:tag" content="imposto de renda 2020 irpf" />
<meta property="article:tag" content="imposto de renda 2020 ja pode fazer" />
<meta property="article:tag" content="imposto de renda 2020 jornal contabil" />
<meta property="article:tag" content="imposto de renda 2020 juridico" />
<meta property="article:tag" content="imposto de renda 2020 legislação" />
<meta property="article:tag" content="imposto de renda 2020 lei" />
<meta property="article:tag" content="imposto de renda 2020 liberação" />
<meta property="article:tag" content="imposto de renda 2020 limite" />
<meta property="article:tag" content="imposto de renda 2020 linux" />
<meta property="article:tag" content="imposto de renda 2020 lote" />
<meta property="article:tag" content="imposto de renda 2020 mais caro" />
<meta property="article:tag" content="imposto de renda 2020 manual" />
<meta property="article:tag" content="imposto de renda 2020 março" />
<meta property="article:tag" content="imposto de renda 2020 mei prazo" />
<meta property="article:tag" content="imposto de renda 2020 mensal" />
<meta property="article:tag" content="imposto de renda 2020 minimo" />
<meta property="article:tag" content="imposto de renda 2020 ministerio da fazenda" />
<meta property="article:tag" content="imposto de renda 2020 mudanças" />
<meta property="article:tag" content="imposto de renda 2020 na folha" />
<meta property="article:tag" content="imposto de renda 2020 na fonte" />
<meta property="article:tag" content="imposto de renda 2020 nada consta" />
<meta property="article:tag" content="imposto de renda 2020 noticias" />
<meta property="article:tag" content="imposto de renda 2020 novas regras" />
<meta property="article:tag" content="imposto de renda 2020 novidades" />
<meta property="article:tag" content="imposto de renda 2020 nubank" />
<meta property="article:tag" content="imposto de renda 2020 o que declarar" />
<meta property="article:tag" content="imposto de renda 2020 o que é" />
<meta property="article:tag" content="imposto de renda 2020 o que muda" />
<meta property="article:tag" content="imposto de renda 2020 o que pode ser deduzido" />
<meta property="article:tag" content="imposto de renda 2020 o que precisa" />
<meta property="article:tag" content="imposto de renda 2020 oficial" />
<meta property="article:tag" content="imposto de renda 2020 online" />
<meta property="article:tag" content="imposto de renda 2020 passo a passo" />
<meta property="article:tag" content="imposto de renda 2020 período" />
<meta property="article:tag" content="imposto de renda 2020 pessoa juridica" />
<meta property="article:tag" content="imposto de renda 2020 pf" />
<meta property="article:tag" content="imposto de renda 2020 porcentagem" />
<meta property="article:tag" content="imposto de renda 2020 prazo" />
<meta property="article:tag" content="imposto de renda 2020 programa download" />
<meta property="article:tag" content="imposto de renda 2020 qual o valor" />
<meta property="article:tag" content="imposto de renda 2020 qual valor" />
<meta property="article:tag" content="imposto de renda 2020 quando" />
<meta property="article:tag" content="imposto de renda 2020 quando começa a declaração" />
<meta property="article:tag" content="imposto de renda 2020 quando fazer" />
<meta property="article:tag" content="imposto de renda 2020 quem paga" />
<meta property="article:tag" content="imposto de renda 2020 receita" />
<meta property="article:tag" content="imposto de renda 2020 receita federal" />
<meta property="article:tag" content="imposto de renda 2020 receita federal download" />
<meta property="article:tag" content="imposto de renda 2020 regras" />
<meta property="article:tag" content="imposto de renda 2020 renda" />
<meta property="article:tag" content="imposto de renda 2020 rfb" />
<meta property="article:tag" content="imposto de renda 2020 salario" />
<meta property="article:tag" content="imposto de renda 2020 secretaria da fazenda" />
<meta property="article:tag" content="imposto de renda 2020 simples" />
<meta property="article:tag" content="imposto de renda 2020 simples nacional" />
<meta property="article:tag" content="imposto de renda 2020 simplificado" />
<meta property="article:tag" content="imposto de renda 2020 simulador" />
<meta property="article:tag" content="imposto de renda 2020 sistema" />
<meta property="article:tag" content="imposto de renda 2020 site" />
<meta property="article:tag" content="imposto de renda 2020 sobre aluguel" />
<meta property="article:tag" content="imposto de renda 2020 software" />
<meta property="article:tag" content="imposto de renda 2020 tabela" />
<meta property="article:tag" content="imposto de renda 2020 tabela anual" />
<meta property="article:tag" content="imposto de renda 2020 tabela atualizada" />
<meta property="article:tag" content="imposto de renda 2020 tabela de desconto" />
<meta property="article:tag" content="imposto de renda 2020 tabela progressiva" />
<meta property="article:tag" content="imposto de renda 2020 tabela receita federal" />
<meta property="article:tag" content="imposto de renda 2020 taxa" />
<meta property="article:tag" content="imposto de renda 2020 teto" />
<meta property="article:tag" content="imposto de renda 2020 tirar" />
<meta property="article:tag" content="imposto de renda 2020 trackid=sp-006" />
<meta property="article:tag" content="imposto de renda 2020 uber" />
<meta property="article:tag" content="imposto de renda 2020 ultimas noticias" />
<meta property="article:tag" content="imposto de renda 2020 unimed" />
<meta property="article:tag" content="imposto de renda 2020 uol" />
<meta property="article:tag" content="imposto de renda 2020 vai mudar" />
<meta property="article:tag" content="imposto de renda 2020 valor de isenção" />
<meta property="article:tag" content="imposto de renda 2020 valor por dependente" />
<meta property="article:tag" content="imposto de renda 2020 vamos dar a largada" />
<meta property="article:tag" content="imposto de renda 2020 vencimento" />
<meta property="article:tag" content="imposto de renda 2020 venda de imoveis" />
<meta property="article:tag" content="imposto de renda 2020 video" />
<meta property="article:tag" content="imposto de renda em 2020" />
<meta property="article:tag" content="imposto de renda exercicio 2020" />
<meta property="article:tag" content="imposto de renda janeiro 2020" />
<meta property="article:tag" content="imposto de renda participação nos lucros 2020" />
<meta property="article:tag" content="imposto de renda pessoa juridica 2020 prazo" />
<meta property="article:tag" content="isenção imposto de renda idoso 65 anos 2020" />
<meta property="article:tag" content="lote imposto de renda janeiro 2020" />
<meta property="article:tag" content="lote residual imposto de renda 2020" />
<meta property="article:tag" content="mudanças no imposto de renda para 2020" />
<meta property="article:tag" content="novidades no imposto de renda 2020" />
<meta property="article:tag" content="o imposto de renda 2020" />
<meta property="article:tag" content="o que declarar no imposto de renda 2020" />
<meta property="article:tag" content="o que entra no imposto de renda 2020" />
<meta property="article:tag" content="parcela a deduzir imposto de renda 2020" />
<meta property="article:tag" content="perguntas e respostas imposto de renda 2020" />
<meta property="article:tag" content="prazo para imposto de renda 2020" />
<meta property="article:tag" content="programa do imposto de renda 2020 já está disponível" />
<meta property="article:tag" content="programa gerador imposto de renda 2020" />
<meta property="article:tag" content="programa para imposto de renda 2020" />
<meta property="article:tag" content="quando é a declaração de imposto de renda 2020" />
<meta property="article:tag" content="quando é feito o imposto de renda 2020" />
<meta property="article:tag" content="que mes declarar imposto de renda 2020" />
<meta property="article:tag" content="quem é isento de declarar imposto de renda 2020" />
<meta property="article:tag" content="quem é isento de imposto de renda 2020" />
<meta property="article:tag" content="regras para imposto de renda 2020" />
<meta property="article:tag" content="restituição imposto de renda 2020 lote residual" />
<meta property="article:tag" content="restituição imposto de renda janeiro 2020" />
<meta property="article:tag" content="tabela imposto de renda 2020 guia trabalhista" />
<meta property="article:tag" content="tabela imposto de renda janeiro 2020" />
<meta property="article:tag" content="tabela inss e imposto de renda 2020" />
<meta property="article:tag" content="tabela oficial imposto de renda 2020" />
<meta property="article:tag" content="tabela para imposto de renda 2020" />
<meta property="article:tag" content="tenho que declarar imposto de renda 2020" />
<meta property="article:tag" content="teto para imposto de renda 2020" />
<meta property="article:tag" content="ultimo dia para declarar imposto de renda 2020" />
<meta property="article:tag" content="valor a declarar imposto de renda 2020" />
<meta property="article:tag" content="valor do imposto de renda 2020" />
<meta property="article:tag" content="imposto de renda 2020" /><meta property="article:tag" content="declaração de imposto de renda" /><meta property="article:tag" content="declaração" /><meta property="article:tag" content="declaração imposto de renda" /><meta property="article:tag" content="declarar imposto de renda" /><meta property="article:tag" content="declaração imposto de renda 2020" /><meta property="article:tag" content="declaração de imposto de renda 2020" /><meta property="article:tag" content="imposto de renda 2019" /><meta property="article:tag" content="receita federal" /><meta property="article:tag" content="receita federal imposto de renda" /><meta property="article:tag" content="declarar imposto de renda 2020" /><meta property="article:tag" content="como declarar imposto de renda" /><meta property="article:tag" content="imposto de renda inss" /><meta property="article:tag" content="restituição imposto de renda" /><meta property="article:tag" content="restituição de imposto de renda" /><meta property="article:tag" content="extrato imposto de renda" /><meta property="article:tag" content="receita federal imposto de renda 2020" /><meta property="article:tag" content="imposto de renda 2020 receita federal" /><meta property="article:tag" content="programa imposto de renda" /><meta property="article:tag" content="imposto de renda 2020 programa" /><meta property="article:tag" content="programa de imposto de renda 2020" /><meta property="article:tag" content="inss extrato imposto de renda" /><meta property="article:tag" content="prazo imposto de renda" /><meta property="article:tag" content="irpf" /><meta property="article:tag" content="ir" /><meta property="article:tag" content="a partir de quanto tenho que declarar imposto de renda 2020" /><meta property="article:tag" content="ministerio da fazenda" /><meta property="article:tag" content="ate quando declarar o imposto de renda 2020" /><meta property="article:tag" content="valor anual para declarar imposto de renda 2020" /><meta property="article:tag" content="até quando posso declarar imposto de renda 2020" /><meta property="article:tag" content="limite para declaração de imposto de renda 2020" /><meta property="article:tag" content="aplicativo para declarar imposto de renda" /><meta property="article:tag" content="ate quando pode declarar imposto de renda 2020" /><meta property="article:tag" content="cnpj caixa economica federal" /><meta property="article:tag" content="comprovante de rendimentos do inss para imposto de renda 2020" /><meta property="article:tag" content="o que pode ser declarado no imposto de renda 2020" /><meta property="article:tag" content="como declarar consorcio contemplado no imposto de renda 2020" /><meta property="article:tag" content="a partir de qual valor preciso declarar imposto de renda 2020" /><meta property="article:tag" content="como declarar venda de veiculo no imposto de renda 2020" /><meta property="article:tag" content="como declarar financiamento habitacional no imposto de renda 2020" /><meta property="article:tag" content="despesas médicas imposto de renda 2020" /><meta property="article:tag" content="como declarar seguro desemprego no imposto de renda 2020" /><meta property="article:tag" content="prazo para declaração de imposto de renda 2020" /><meta property="article:tag" content="consulta restituição imposto de renda 2020" /><meta property="article:tag" content="hapvida imposto de renda" /><meta property="article:tag" content="baixar programa imposto de renda 2020 receita federal" /><meta property="article:tag" content="meu inss extrato para imposto de renda" /><meta property="article:tag" content="baixar programa imposto de renda 2020" /><meta property="article:tag" content="baixar imposto de renda 2020" /><meta property="article:tag" content="app imposto de renda 2020" />
<link rel="canonical" href="https://agenciabrasil.ebc.com.br/economia/noticia/2020-03/contribuintes-ja-entregaram-mais-de-81-milhoes-de-declaracoes-do-irpf" />
<meta property="og:url" content="https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Metro Jornal" />
<meta property="og:title" content="Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF" />
<link rel="amphtml" href="https://www.metrojornal.com.br/metroamp/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html">



<meta property="og:description" content="A Receita Federal recebeu, até as 11h desta segunda-feira (30), 8.195.164 declarações do Imposto de Renda da Pessoa Física (IRPF). Veja prazos." />
<style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
<meta property="og:image" content="https://media.metrolatam.com/2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:author" content="Luccas Balacci" />
<meta property="fb:pages" content="169741159736092" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MetroJornal_SP">
<meta name="twitter:title" content="Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF" />
<meta name="twitter:description" content="A Receita Federal recebeu, até as 11h desta segunda-feira (30), 8.195.164 declarações do Imposto de Renda da Pessoa Física (IRPF). Veja prazos." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html" />
<meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">
<link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/651008/json" />
<link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/651008/xml" />
<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="/assets/stylesheets/main_cl.css?v3" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = 'br';
        dataLayer = [{
            'article_id': '651008',
            'page_title': "Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF",
            'pub_date': '2020/03/30 12:07:33',
            'pub_date_simple': '2020/03/30 12:07:33',
            'pub_date_GMT': '2020/03/30 15:07:33',
            'upd_date': '2020/03/30 15:07:33',
            'upd_date_GMT': '2020/03/30 12:07:33',
            'generateddate': '2020/03/30 12:07:36',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Luccas Balacci',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': 'Agência Brasil',
            'channel_name': 'foco',
            'sub_channel_names': 'foco',
            'all_channel_names': 'foco',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://agenciabrasil.ebc.com.br/economia/noticia/2020-03/contribuintes-ja-entregaram-mais-de-81-milhoes-de-declaracoes-do-irpf',
            'current_link': 'https://agenciabrasil.ebc.com.br/economia/noticia/2020-03/contribuintes-ja-entregaram-mais-de-81-milhoes-de-declaracoes-do-irpf',
            
            
            'palabras' : '99'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="/assets/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
<script>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</script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.0"></script>
<script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<meta property="fb:app_id" content="1325846050842192" />
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="foco" data-tw="@MetroJornal_SP">
<div id="fb-root"></div>
<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.3&appId=1325846050842192"></script>
<div id='ad_layer'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>


<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro Jornal">
</object>
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
</nav>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Foco</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 30/03/2020"><img src="https://rm.metrolatam.com/2020/03/30/metro-sao-paulo/mini_1-d33aaad3e3b9c076249aeab1b3c4a9ee.jpg" alt="Sao Paulo - 30/03/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroJornal_SP" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroJornal_SP" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal_SP</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro Jornal">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">

<li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
 <button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/br/search.html">
<div class="form-group">
<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Band: </span>
</div>
<ul class="list-brand">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Luccas Balacci" data-categoryid=" ">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="651008" data-category="foco" data-contentType="article" data-url="https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html" data-title="Contribuintes%20j%C3%A1%20entregaram%20mais%20de%208,1%20milh%C3%B5es%20de%20declara%C3%A7%C3%B5es%20do%20IRPF | Metro%20Jornal">
<img data-backmedia="true" data-src="2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x600.jpg" src="https://media.metrolatam.com/2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style=""><span>Divulgação</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF</h1>
<h2 class="excerpt">De acordo com a Receita Federal, o prazo final é 30 de abril</h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Agência Brasil</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-03-30T12:07:33-03:00">
Segunda, 30 março 2020, &agrave;s 12:07
</time>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Divulgação</span></div>
</header>
</div>
</div>
<img data-backmedia="true" data-src="2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x600.jpg" src="https://media.metrolatam.com/2020/03/09/sitereceitafeder-a7b7bb8b1ce4e713a4a54f235be011c3-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Contribuintes já entregaram mais de 8,1 milhões de declarações do IRPF" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article id="650919"><a href="https://www.metrojornal.com.br/foco/2020/03/30/testes-rapidos-brasil-segunda.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/03/24/8927139725975521-0961f0a03bd3e15fc50f67752475eaa3-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/foco/2020/03/30/testes-rapidos-brasil-segunda.html" class="">500 mil testes rápidos chegam ao Brasil nesta segunda</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content">
<div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(30 de março)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(30 de março)</span></a></div></div></div></div></section></div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article><a href="https://www.metrojornal.com.br/estilo-vida/2020/03/29/videos-de-gatinhos-realmente-tem-efeito-positivo-sobre-seu-cerebro-garantem-cientistas.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/03/26/browntabbycatonw-3a1d09bf00f78871561fec9789ae69d5-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/estilo-vida/2020/03/29/videos-de-gatinhos-realmente-tem-efeito-positivo-sobre-seu-cerebro-garantem-cientistas.html" class="">Vídeos de gatinhos realmente têm efeito positivo sobre seu cérebro, garantem cientistas</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/estilo-vida/">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html" data-id-post="651008" data-url="https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Contribuintes%20j%C3%A1%20entregaram%20mais%20de%208,1%20milh%C3%B5es%20de%20declara%C3%A7%C3%B5es%20do%20IRPF')));" href="https://twitter.com/intent/tweet?url=https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html" data-id-post="651008" data-url="https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html" data-title="Contribuintes%20j%C3%A1%20entregaram%20mais%20de%208,1%20milh%C3%B5es%20de%20declara%C3%A7%C3%B5es%20do%20IRPF"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metrojornal.com.br/foco/2020/03/30/contribuintes-declaracoes-imposto-de-renda.html">
<div class="resumen ">
<p>A Receita Federal recebeu, até as 11h desta segunda-feira (30), 8.195.164 declarações do Imposto sobre a Renda da Pessoa Física (IRPF).</p>
<p>Segundo o supervisor nacional do Imposto de Renda, o auditor-fiscal Joaquim Adir, a expectativa é de que 32 milhões de contribuintes entreguem declaração este ano.</p>
<p>O prazo de entrega da declaração é até 30 de abril. Os contribuintes poderão obter as orientações sobre a Declaração do IRPF 2020 no endereço<a href="http://receita.economia.gov.br/interface/cidadao/irpf/2020" target="_blank"> IRPF2020</a>.</p>
<p style="padding-left: 30px"><strong>Veja também:<br />
<span style="color: #008000"><a style="color: #008000" href="https://www.metrojornal.com.br/foco/2020/03/30/empresarios-doam-cestas-basicas.html">Empresários doam R&#36; 25 milhões para cestas básicas</a></span><br />
<span style="color: #008000"> <a style="color: #008000" href="https://www.metrojornal.com.br/foco/2020/03/30/coronavirus-golpes-whatsapp.html" target="_blank">Coronavírus é usado em golpes pelo WhatsApp</a></span></strong></p>

</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/br/tag/alteracoes-no-imposto-de-renda-2020" title="alterações no imposto de renda 2020">alterações no imposto de renda 2020</a></li>
<li><a href="/br/tag/ate-quanto-e-isento-de-imposto-de-renda-2020" title="até quanto é isento de imposto de renda 2020">até quanto é isento de imposto de renda 2020</a></li>
<li><a href="/br/tag/como-declarar-acoes-no-imposto-de-renda-2020" title="como declarar ações no imposto de renda 2020">como declarar ações no imposto de renda 2020</a></li>
<li><a href="/br/tag/curso-de-imposto-de-renda-2020-gratuito" title="curso de imposto de renda 2020 gratuito">curso de imposto de renda 2020 gratuito</a></li>
<li><a href="/br/tag/curso-imposto-de-renda-2020-gratis" title="curso imposto de renda 2020 gratis">curso imposto de renda 2020 gratis</a></li>
<li><a href="/br/tag/data-para-imposto-de-renda-2020" title="data para imposto de renda 2020">data para imposto de renda 2020</a></li>
<li><a href="/br/tag/de-imposto-de-renda-2020" title="de imposto de renda 2020">de imposto de renda 2020</a></li>
<li><a href="/br/tag/declaracao-de-imposto-de-renda-2020-online" title="declaração de imposto de renda 2020 online">declaração de imposto de renda 2020 online</a></li>
<li><a href="/br/tag/declaracao-de-isento-do-imposto-de-renda-ufrgs-2020" title="declaração de isento do imposto de renda ufrgs 2020">declaração de isento do imposto de renda ufrgs 2020</a></li>
<li><a href="/br/tag/declarar-o-imposto-de-renda-2020" title="declarar o imposto de renda 2020">declarar o imposto de renda 2020</a></li>
<li><a href="/br/tag/dependente-no-imposto-de-renda-2020" title="dependente no imposto de renda 2020">dependente no imposto de renda 2020</a></li>
<li><a href="/br/tag/despesas-medicas-no-imposto-de-renda-2020" title="despesas medicas no imposto de renda 2020">despesas medicas no imposto de renda 2020</a></li>
<li><a href="/br/tag/documentos-para-imposto-de-renda-2020" title="documentos para imposto de renda 2020">documentos para imposto de renda 2020</a></li>
<li><a href="/br/tag/e-necessario-declarar-poupanca-no-imposto-de-renda-2020" title="é necessário declarar poupança no imposto de renda 2020">é necessário declarar poupança no imposto de renda 2020</a></li>
<li><a href="/br/tag/extrato-para-imposto-de-renda-2020" title="extrato para imposto de renda 2020">extrato para imposto de renda 2020</a></li>
<li><a href="/br/tag/guia-imposto-de-renda-2020" title="guia imposto de renda 2020">guia imposto de renda 2020</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-2-via" title="imposto de renda 2020 2 via">imposto de renda 2020 2 via</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-3-mil" title="imposto de renda 2020 3 mil">imposto de renda 2020 3 mil</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-65-anos" title="imposto de renda 2020 65 anos">imposto de renda 2020 65 anos</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-a-partir-de-quanto" title="imposto de renda 2020 a partir de quanto">imposto de renda 2020 a partir de quanto</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-acoes" title="imposto de renda 2020 acoes">imposto de renda 2020 acoes</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-adiante-os-documentos" title="imposto de renda 2020 adiante os documentos">imposto de renda 2020 adiante os documentos</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-aluguel" title="imposto de renda 2020 aluguel">imposto de renda 2020 aluguel</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-aplicativo" title="imposto de renda 2020 aplicativo">imposto de renda 2020 aplicativo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-aposentados" title="imposto de renda 2020 aposentados">imposto de renda 2020 aposentados</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-ate-quando" title="imposto de renda 2020 ate quando">imposto de renda 2020 ate quando</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-autonomo" title="imposto de renda 2020 autonomo">imposto de renda 2020 autonomo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-baixar" title="imposto de renda 2020 baixar">imposto de renda 2020 baixar</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-banco-do-brasil" title="imposto de renda 2020 banco do brasil">imposto de renda 2020 banco do brasil</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-base" title="imposto de renda 2020 base">imposto de renda 2020 base</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-belford-roxo" title="imposto de renda 2020 belford roxo">imposto de renda 2020 belford roxo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-bitcoin" title="imposto de renda 2020 bitcoin">imposto de renda 2020 bitcoin</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-boleto" title="imposto de renda 2020 boleto">imposto de renda 2020 boleto</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-bolsa-de-valores" title="imposto de renda 2020 bolsa de valores">imposto de renda 2020 bolsa de valores</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-bolsonaro" title="imposto de renda 2020 bolsonaro">imposto de renda 2020 bolsonaro</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-bradesco" title="imposto de renda 2020 bradesco">imposto de renda 2020 bradesco</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-brasil" title="imposto de renda 2020 brasil">imposto de renda 2020 brasil</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-calculo" title="imposto de renda 2020 calculo">imposto de renda 2020 calculo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-cnpj" title="imposto de renda 2020 cnpj">imposto de renda 2020 cnpj</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-comeca" title="imposto de renda 2020 começa">imposto de renda 2020 começa</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-comeca-quando" title="imposto de renda 2020 começa quando">imposto de renda 2020 começa quando</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-como-fazer" title="imposto de renda 2020 como fazer">imposto de renda 2020 como fazer</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-consulta" title="imposto de renda 2020 consulta">imposto de renda 2020 consulta</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-curso" title="imposto de renda 2020 curso">imposto de renda 2020 curso</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-data" title="imposto de renda 2020 data">imposto de renda 2020 data</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-data-limite" title="imposto de renda 2020 data limite">imposto de renda 2020 data limite</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-declaracao" title="imposto de renda 2020 declaração">imposto de renda 2020 declaração</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-declarar" title="imposto de renda 2020 declarar">imposto de renda 2020 declarar</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-deducoes" title="imposto de renda 2020 deduções">imposto de renda 2020 deduções</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-dependentes" title="imposto de renda 2020 dependentes">imposto de renda 2020 dependentes</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-desconto" title="imposto de renda 2020 desconto">imposto de renda 2020 desconto</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-documentos" title="imposto de renda 2020 documentos">imposto de renda 2020 documentos</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-ecac" title="imposto de renda 2020 ecac">imposto de renda 2020 ecac</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-educacao" title="imposto de renda 2020 educação">imposto de renda 2020 educação</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-empregada-domestica" title="imposto de renda 2020 empregada domestica">imposto de renda 2020 empregada domestica</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-empresas" title="imposto de renda 2020 empresas">imposto de renda 2020 empresas</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-entrega" title="imposto de renda 2020 entrega">imposto de renda 2020 entrega</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-exercicio-2019" title="imposto de renda 2020 exercicio 2019">imposto de renda 2020 exercicio 2019</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-extrato" title="imposto de renda 2020 extrato">imposto de renda 2020 extrato</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-facultativo" title="imposto de renda 2020 facultativo">imposto de renda 2020 facultativo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-faixa-de-isencao" title="imposto de renda 2020 faixa de isenção">imposto de renda 2020 faixa de isenção</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-faixas" title="imposto de renda 2020 faixas">imposto de renda 2020 faixas</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-fazenda" title="imposto de renda 2020 fazenda">imposto de renda 2020 fazenda</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-fazer" title="imposto de renda 2020 fazer">imposto de renda 2020 fazer</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-fgts" title="imposto de renda 2020 fgts">imposto de renda 2020 fgts</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-fisica" title="imposto de renda 2020 fisica">imposto de renda 2020 fisica</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-folha-de-pagamento" title="imposto de renda 2020 folha de pagamento">imposto de renda 2020 folha de pagamento</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-formulario" title="imposto de renda 2020 formulario">imposto de renda 2020 formulario</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-g1" title="imposto de renda 2020 g1">imposto de renda 2020 g1</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-gastos-com-educacao" title="imposto de renda 2020 gastos com educação">imposto de renda 2020 gastos com educação</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-gastos-com-saude" title="imposto de renda 2020 gastos com saude">imposto de renda 2020 gastos com saude</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-gov" title="imposto de renda 2020 gov">imposto de renda 2020 gov</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-hapvida" title="imposto de renda 2020 hapvida">imposto de renda 2020 hapvida</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-imoveis" title="imposto de renda 2020 imoveis">imposto de renda 2020 imoveis</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-imovel" title="imposto de renda 2020 imovel">imposto de renda 2020 imovel</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-imprimir" title="imposto de renda 2020 imprimir">imposto de renda 2020 imprimir</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-informe-de-rendimentos" title="imposto de renda 2020 informe de rendimentos">imposto de renda 2020 informe de rendimentos</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-inss" title="imposto de renda 2020 inss">imposto de renda 2020 inss</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-investimentos" title="imposto de renda 2020 investimentos">imposto de renda 2020 investimentos</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-irpf" title="imposto de renda 2020 irpf">imposto de renda 2020 irpf</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-ja-pode-fazer" title="imposto de renda 2020 ja pode fazer">imposto de renda 2020 ja pode fazer</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-jornal-contabil" title="imposto de renda 2020 jornal contabil">imposto de renda 2020 jornal contabil</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-juridico" title="imposto de renda 2020 juridico">imposto de renda 2020 juridico</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-legislacao" title="imposto de renda 2020 legislação">imposto de renda 2020 legislação</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-lei" title="imposto de renda 2020 lei">imposto de renda 2020 lei</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-liberacao" title="imposto de renda 2020 liberação">imposto de renda 2020 liberação</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-limite" title="imposto de renda 2020 limite">imposto de renda 2020 limite</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-linux" title="imposto de renda 2020 linux">imposto de renda 2020 linux</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-lote" title="imposto de renda 2020 lote">imposto de renda 2020 lote</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-mais-caro" title="imposto de renda 2020 mais caro">imposto de renda 2020 mais caro</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-manual" title="imposto de renda 2020 manual">imposto de renda 2020 manual</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-marco" title="imposto de renda 2020 março">imposto de renda 2020 março</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-mei-prazo" title="imposto de renda 2020 mei prazo">imposto de renda 2020 mei prazo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-mensal" title="imposto de renda 2020 mensal">imposto de renda 2020 mensal</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-minimo" title="imposto de renda 2020 minimo">imposto de renda 2020 minimo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-ministerio-da-fazenda" title="imposto de renda 2020 ministerio da fazenda">imposto de renda 2020 ministerio da fazenda</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-mudancas" title="imposto de renda 2020 mudanças">imposto de renda 2020 mudanças</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-na-folha" title="imposto de renda 2020 na folha">imposto de renda 2020 na folha</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-na-fonte" title="imposto de renda 2020 na fonte">imposto de renda 2020 na fonte</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-nada-consta" title="imposto de renda 2020 nada consta">imposto de renda 2020 nada consta</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-noticias" title="imposto de renda 2020 noticias">imposto de renda 2020 noticias</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-novas-regras" title="imposto de renda 2020 novas regras">imposto de renda 2020 novas regras</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-novidades" title="imposto de renda 2020 novidades">imposto de renda 2020 novidades</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-nubank" title="imposto de renda 2020 nubank">imposto de renda 2020 nubank</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-o-que-declarar" title="imposto de renda 2020 o que declarar">imposto de renda 2020 o que declarar</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-o-que-e" title="imposto de renda 2020 o que é">imposto de renda 2020 o que é</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-o-que-muda" title="imposto de renda 2020 o que muda">imposto de renda 2020 o que muda</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-o-que-pode-ser-deduzido" title="imposto de renda 2020 o que pode ser deduzido">imposto de renda 2020 o que pode ser deduzido</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-o-que-precisa" title="imposto de renda 2020 o que precisa">imposto de renda 2020 o que precisa</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-oficial" title="imposto de renda 2020 oficial">imposto de renda 2020 oficial</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-online" title="imposto de renda 2020 online">imposto de renda 2020 online</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-passo-a-passo" title="imposto de renda 2020 passo a passo">imposto de renda 2020 passo a passo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-periodo" title="imposto de renda 2020 período">imposto de renda 2020 período</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-pessoa-juridica" title="imposto de renda 2020 pessoa juridica">imposto de renda 2020 pessoa juridica</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-pf" title="imposto de renda 2020 pf">imposto de renda 2020 pf</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-porcentagem" title="imposto de renda 2020 porcentagem">imposto de renda 2020 porcentagem</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-prazo" title="imposto de renda 2020 prazo">imposto de renda 2020 prazo</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-programa-download" title="imposto de renda 2020 programa download">imposto de renda 2020 programa download</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-qual-o-valor" title="imposto de renda 2020 qual o valor">imposto de renda 2020 qual o valor</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-qual-valor" title="imposto de renda 2020 qual valor">imposto de renda 2020 qual valor</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-quando" title="imposto de renda 2020 quando">imposto de renda 2020 quando</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-quando-comeca-a-declaracao" title="imposto de renda 2020 quando começa a declaração">imposto de renda 2020 quando começa a declaração</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-quando-fazer" title="imposto de renda 2020 quando fazer">imposto de renda 2020 quando fazer</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-quem-paga" title="imposto de renda 2020 quem paga">imposto de renda 2020 quem paga</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-receita" title="imposto de renda 2020 receita">imposto de renda 2020 receita</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-receita-federal" title="imposto de renda 2020 receita federal">imposto de renda 2020 receita federal</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-receita-federal-download" title="imposto de renda 2020 receita federal download">imposto de renda 2020 receita federal download</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-regras" title="imposto de renda 2020 regras">imposto de renda 2020 regras</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-renda" title="imposto de renda 2020 renda">imposto de renda 2020 renda</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-rfb" title="imposto de renda 2020 rfb">imposto de renda 2020 rfb</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-salario" title="imposto de renda 2020 salario">imposto de renda 2020 salario</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-secretaria-da-fazenda" title="imposto de renda 2020 secretaria da fazenda">imposto de renda 2020 secretaria da fazenda</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-simples" title="imposto de renda 2020 simples">imposto de renda 2020 simples</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-simples-nacional" title="imposto de renda 2020 simples nacional">imposto de renda 2020 simples nacional</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-simplificado" title="imposto de renda 2020 simplificado">imposto de renda 2020 simplificado</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-simulador" title="imposto de renda 2020 simulador">imposto de renda 2020 simulador</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-sistema" title="imposto de renda 2020 sistema">imposto de renda 2020 sistema</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-site" title="imposto de renda 2020 site">imposto de renda 2020 site</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-sobre-aluguel" title="imposto de renda 2020 sobre aluguel">imposto de renda 2020 sobre aluguel</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-software" title="imposto de renda 2020 software">imposto de renda 2020 software</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tabela" title="imposto de renda 2020 tabela">imposto de renda 2020 tabela</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tabela-anual" title="imposto de renda 2020 tabela anual">imposto de renda 2020 tabela anual</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tabela-atualizada" title="imposto de renda 2020 tabela atualizada">imposto de renda 2020 tabela atualizada</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tabela-de-desconto" title="imposto de renda 2020 tabela de desconto">imposto de renda 2020 tabela de desconto</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tabela-progressiva" title="imposto de renda 2020 tabela progressiva">imposto de renda 2020 tabela progressiva</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tabela-receita-federal" title="imposto de renda 2020 tabela receita federal">imposto de renda 2020 tabela receita federal</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-taxa" title="imposto de renda 2020 taxa">imposto de renda 2020 taxa</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-teto" title="imposto de renda 2020 teto">imposto de renda 2020 teto</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-tirar" title="imposto de renda 2020 tirar">imposto de renda 2020 tirar</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-trackidsp-006" title="imposto de renda 2020 trackid=sp-006">imposto de renda 2020 trackid=sp-006</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-uber" title="imposto de renda 2020 uber">imposto de renda 2020 uber</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-ultimas-noticias" title="imposto de renda 2020 ultimas noticias">imposto de renda 2020 ultimas noticias</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-unimed" title="imposto de renda 2020 unimed">imposto de renda 2020 unimed</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-uol" title="imposto de renda 2020 uol">imposto de renda 2020 uol</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-vai-mudar" title="imposto de renda 2020 vai mudar">imposto de renda 2020 vai mudar</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-valor-de-isencao" title="imposto de renda 2020 valor de isenção">imposto de renda 2020 valor de isenção</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-valor-por-dependente" title="imposto de renda 2020 valor por dependente">imposto de renda 2020 valor por dependente</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-vamos-dar-a-largada" title="imposto de renda 2020 vamos dar a largada">imposto de renda 2020 vamos dar a largada</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-vencimento" title="imposto de renda 2020 vencimento">imposto de renda 2020 vencimento</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-venda-de-imoveis" title="imposto de renda 2020 venda de imoveis">imposto de renda 2020 venda de imoveis</a></li>
<li><a href="/br/tag/imposto-de-renda-2020-video" title="imposto de renda 2020 video">imposto de renda 2020 video</a></li>
<li><a href="/br/tag/imposto-de-renda-em-2020" title="imposto de renda em 2020">imposto de renda em 2020</a></li>
<li><a href="/br/tag/imposto-de-renda-exercicio-2020" title="imposto de renda exercicio 2020">imposto de renda exercicio 2020</a></li>
<li><a href="/br/tag/imposto-de-renda-janeiro-2020" title="imposto de renda janeiro 2020">imposto de renda janeiro 2020</a></li>
<li><a href="/br/tag/imposto-de-renda-participacao-nos-lucros-2020" title="imposto de renda participação nos lucros 2020">imposto de renda participação nos lucros 2020</a></li>
<li><a href="/br/tag/imposto-de-renda-pessoa-juridica-2020-prazo" title="imposto de renda pessoa juridica 2020 prazo">imposto de renda pessoa juridica 2020 prazo</a></li>
<li><a href="/br/tag/isencao-imposto-de-renda-idoso-65-anos-2020" title="isenção imposto de renda idoso 65 anos 2020">isenção imposto de renda idoso 65 anos 2020</a></li>
<li><a href="/br/tag/lote-imposto-de-renda-janeiro-2020" title="lote imposto de renda janeiro 2020">lote imposto de renda janeiro 2020</a></li>
<li><a href="/br/tag/lote-residual-imposto-de-renda-2020" title="lote residual imposto de renda 2020">lote residual imposto de renda 2020</a></li>
<li><a href="/br/tag/mudancas-no-imposto-de-renda-para-2020" title="mudanças no imposto de renda para 2020">mudanças no imposto de renda para 2020</a></li>
<li><a href="/br/tag/novidades-no-imposto-de-renda-2020" title="novidades no imposto de renda 2020">novidades no imposto de renda 2020</a></li>
<li><a href="/br/tag/o-imposto-de-renda-2020" title="o imposto de renda 2020">o imposto de renda 2020</a></li>
<li><a href="/br/tag/o-que-declarar-no-imposto-de-renda-2020" title="o que declarar no imposto de renda 2020">o que declarar no imposto de renda 2020</a></li>
<li><a href="/br/tag/o-que-entra-no-imposto-de-renda-2020" title="o que entra no imposto de renda 2020">o que entra no imposto de renda 2020</a></li>
<li><a href="/br/tag/parcela-a-deduzir-imposto-de-renda-2020" title="parcela a deduzir imposto de renda 2020">parcela a deduzir imposto de renda 2020</a></li>
<li><a href="/br/tag/perguntas-e-respostas-imposto-de-renda-2020" title="perguntas e respostas imposto de renda 2020">perguntas e respostas imposto de renda 2020</a></li>
<li><a href="/br/tag/prazo-para-imposto-de-renda-2020" title="prazo para imposto de renda 2020">prazo para imposto de renda 2020</a></li>
<li><a href="/br/tag/programa-do-imposto-de-renda-2020-ja-esta-disponivel" title="programa do imposto de renda 2020 já está disponível">programa do imposto de renda 2020 já está disponível</a></li>
<li><a href="/br/tag/programa-gerador-imposto-de-renda-2020" title="programa gerador imposto de renda 2020">programa gerador imposto de renda 2020</a></li>
<li><a href="/br/tag/programa-para-imposto-de-renda-2020" title="programa para imposto de renda 2020">programa para imposto de renda 2020</a></li>
<li><a href="/br/tag/quando-e-a-declaracao-de-imposto-de-renda-2020" title="quando é a declaração de imposto de renda 2020">quando é a declaração de imposto de renda 2020</a></li>
<li><a href="/br/tag/quando-e-feito-o-imposto-de-renda-2020" title="quando é feito o imposto de renda 2020">quando é feito o imposto de renda 2020</a></li>
<li><a href="/br/tag/que-mes-declarar-imposto-de-renda-2020" title="que mes declarar imposto de renda 2020">que mes declarar imposto de renda 2020</a></li>
<li><a href="/br/tag/quem-e-isento-de-declarar-imposto-de-renda-2020" title="quem é isento de declarar imposto de renda 2020">quem é isento de declarar imposto de renda 2020</a></li>
<li><a href="/br/tag/quem-e-isento-de-imposto-de-renda-2020" title="quem é isento de imposto de renda 2020">quem é isento de imposto de renda 2020</a></li>
<li><a href="/br/tag/regras-para-imposto-de-renda-2020" title="regras para imposto de renda 2020">regras para imposto de renda 2020</a></li>
<li><a href="/br/tag/restituicao-imposto-de-renda-2020-lote-residual" title="restituição imposto de renda 2020 lote residual">restituição imposto de renda 2020 lote residual</a></li>
<li><a href="/br/tag/restituicao-imposto-de-renda-janeiro-2020" title="restituição imposto de renda janeiro 2020">restituição imposto de renda janeiro 2020</a></li>
<li><a href="/br/tag/tabela-imposto-de-renda-2020-guia-trabalhista" title="tabela imposto de renda 2020 guia trabalhista">tabela imposto de renda 2020 guia trabalhista</a></li>
<li><a href="/br/tag/tabela-imposto-de-renda-janeiro-2020" title="tabela imposto de renda janeiro 2020">tabela imposto de renda janeiro 2020</a></li>
<li><a href="/br/tag/tabela-inss-e-imposto-de-renda-2020" title="tabela inss e imposto de renda 2020">tabela inss e imposto de renda 2020</a></li>
<li><a href="/br/tag/tabela-oficial-imposto-de-renda-2020" title="tabela oficial imposto de renda 2020">tabela oficial imposto de renda 2020</a></li>
<li><a href="/br/tag/tabela-para-imposto-de-renda-2020" title="tabela para imposto de renda 2020">tabela para imposto de renda 2020</a></li>
<li><a href="/br/tag/tenho-que-declarar-imposto-de-renda-2020" title="tenho que declarar imposto de renda 2020">tenho que declarar imposto de renda 2020</a></li>
<li><a href="/br/tag/teto-para-imposto-de-renda-2020" title="teto para imposto de renda 2020">teto para imposto de renda 2020</a></li>
<li><a href="/br/tag/ultimo-dia-para-declarar-imposto-de-renda-2020" title="ultimo dia para declarar imposto de renda 2020">ultimo dia para declarar imposto de renda 2020</a></li>
<li><a href="/br/tag/valor-a-declarar-imposto-de-renda-2020" title="valor a declarar imposto de renda 2020">valor a declarar imposto de renda 2020</a></li>
<li><a href="/br/tag/valor-do-imposto-de-renda-2020" title="valor do imposto de renda 2020">valor do imposto de renda 2020</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Conteúdo Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/" role="button">
<object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-metro-pr.png" alt="Metro Jornal" style="width: 200px;">
</object>
</a>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
 <li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#92fdfcfefbfcf7d2fff7e6e0fdf8fde0fcf3febcf1fdffbcf0e0" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="2a45444643444f6a474f5e5845404558444b4604494547044858">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#7819160d161b111d38151d0c0a1712170a161914561b1715561a0a" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="d4b5baa1bab7bdb194b9b1a0a6bbbebba6bab5b8fab7bbb9fab6a6">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Nós</h5></li><li><a href="https://www.metrojornal.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro Jornal em formato web</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© 2013 - 2019 Metro Jornal. Todos os direitos reservados.</p>
</section>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>

<script src="/assets/js/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
