
<!DOCTYPE html>
<html lang="pt">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://es.estadaoconteudo.com.br/midia/texto/noticia.php?S=281&amp;amp;D=2019-11-26&amp;amp;I=209"
      },
      "headline": "Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas",
      "image": ["https://media.metrolatam.com/2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x800.jpg"],
      "datePublished": "2019-11-26T10:59:59-03:00",
      "dateModified": "2019-11-26T10:59:59-03:00",
      "author": {
        "@type": "Person",
        "name": "Mattheus Goto"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
          "width": "480",
          "height": "160"
        }
      },
      "articleSection": "foco",
      "description": "A PF (Polícia Federal) deflagrou nesta terça-feira (26) a segunda fase da Operação Cadeia Alimentar, que apura fraudes no fornecimento de merenda escolar.",
      "keywords": "cidades paulistas,desvio merenda escolar,empresários,escolas paulistas,ex-prefeitos,lobistas,merenda escolar,merenda escolar desvio,operação cadeia alimentar,Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas,operação pf,PF,pf operação,polícia federal,são paulo,SP",
       
      "wordCount": "445"


    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />
<title>Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas | Metro Jornal</title>
<meta name="description" content="A PF (Polícia Federal) deflagrou nesta terça-feira (26) a segunda fase da Operação Cadeia Alimentar, que apura fraudes no fornecimento de merenda escolar.">
<meta name="date" content="2019/11/26" scheme="YYYY/MM/DD">
<meta name="keywords" content="cidades paulistas,desvio merenda escolar,empresários,escolas paulistas,ex-prefeitos,lobistas,merenda escolar,merenda escolar desvio,operação cadeia alimentar,Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas,operação pf,PF,pf operação,polícia federal,são paulo,SP">

<meta property="article:tag" content="cidades paulistas" />
<meta property="article:tag" content="desvio merenda escolar" />
<meta property="article:tag" content="empresários" />
<meta property="article:tag" content="escolas paulistas" />
<meta property="article:tag" content="ex-prefeitos" />
<meta property="article:tag" content="lobistas" />
<meta property="article:tag" content="merenda escolar" />
<meta property="article:tag" content="merenda escolar desvio" />
<meta property="article:tag" content="operação cadeia alimentar" />
<meta property="article:tag" content="Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas" />
<meta property="article:tag" content="operação pf" />
<meta property="article:tag" content="PF" />
<meta property="article:tag" content="pf operação" />
<meta property="article:tag" content="polícia federal" />
<meta property="article:tag" content="são paulo" />
<meta property="article:tag" content="SP" />
<link rel="canonical" href="https://es.estadaoconteudo.com.br/midia/texto/noticia.php?S=281&amp;D=2019-11-26&amp;I=209" />
<meta property="og:url" content="https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Metro Jornal" />
<meta property="og:title" content="Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas" />
<link rel="amphtml" href="https://www.metrojornal.com.br/metroamp/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html">


<meta property="og:description" content="A PF (Polícia Federal) deflagrou nesta terça-feira (26) a segunda fase da Operação Cadeia Alimentar, que apura fraudes no fornecimento de merenda escolar." />
<style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
<meta property="og:image" content="https://media.metrolatam.com/2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:author" content="Mattheus Goto" />
<meta property="fb:pages" content="169741159736092" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MetroJornal_SP">
<meta name="twitter:title" content="Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas" />
<meta name="twitter:description" content="A PF (Polícia Federal) deflagrou nesta terça-feira (26) a segunda fase da Operação Cadeia Alimentar, que apura fraudes no fornecimento de merenda escolar." />
<meta name="twitter:image" content="https://media.metrolatam.com/2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html" />
<meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">
<link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/624371/json" />
<link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/624371/xml" />
<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="/assets/stylesheets/main_cl.css" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = 'br';
        dataLayer = [{
            'article_id': '624371',
            'page_title': "Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas",
            'pub_date': '2019/11/26 10:59:59',
            'pub_date_simple': '2019/11/26 10:59:59',
            'pub_date_GMT': '2019/11/26 13:59:59',
            'upd_date': '2019/11/26 13:59:59',
            'upd_date_GMT': '2019/11/26 10:59:59',
            'generateddate': '2019/11/26 10:59:59',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Mattheus Goto',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': 'Estadão Conteúdo',
            'channel_name': 'foco',
            'sub_channel_names': 'foco',
            'all_channel_names': 'foco',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'http://es.estadaoconteudo.com.br/midia/texto/noticia.php?S=281&amp;D=2019-11-26&amp;I=209',
            'current_link': 'http://es.estadaoconteudo.com.br/midia/texto/noticia.php?S=281&amp;D=2019-11-26&amp;I=209',
            
            
            'palabras' : '445'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="/assets/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
<script>
       var slots = {};
       var dfp_demo=getQueryString("demo");
       var dfp_canal = "foco";
       var dfp_seccion = "foco";
       var dfp_url = document.location.pathname.substring(0,40);
       var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
       var dfp_tipo =  'article';
       var dfp_keyword =  'cidades paulistas,desvio merenda escolar,empresários,escolas paulistas,ex-prefeitos,lobistas,merenda escolar,merenda escolar desvio,operação cadeia alimentar,Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas,operação pf,PF,pf operação,polícia federal,são paulo,SP'.replace(/,\s+/g,",");
       var dfp_categorias = "foco";
       var dfp_safety = "false";
       var dfp_native2 = "false";
       var dfp_slugTag = "Metro";
       var dfp_urlForIO = "382d3749daea3b121a2162ca44be6c9a2f63068c";
       var dfp_i = 624371;
       var dfp_pais = "BR";
       </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.0"></script>
<script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<meta property="fb:app_id" content="1325846050842192" />
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="foco" data-tw="@MetroJornal_SP">
<div id="fb-root"></div>
<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.3&appId=1325846050842192"></script>
<div id='ad_layer'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>


<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro Jornal">
</object>
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
</nav>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Foco</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 26/11/2019"><img src="https://rm.metrolatam.com/2019/11/26/metro-sao-paulo/mini_1-eb0b6004bd51888a840a46654bb93d50.jpg" alt="Sao Paulo - 26/11/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroJornal_SP" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroJornal_SP" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal_SP</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro Jornal">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">

<li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/br/search.html">
<div class="form-group">
<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Band: </span>
</div>
<ul class="list-brand">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Mattheus Goto" data-categoryid=" ">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="624371" data-category="foco" data-contentType="article" data-url="https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html" data-title="Opera%C3%A7%C3%A3o%20da%20PF%20mira%20em%20desvios%20de%20dinheiro%20da%20merenda%20escolar%20em%2050%20cidades%20paulistas | Metro%20Jornal">
<img data-backmedia="true" data-src="2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x600.jpg" src="https://media.metrolatam.com/2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style=""><span>Foto ilustrativa - Arquivo/Agência Brasil</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Estadão Conteúdo</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-11-26T10:59:59-03:00">
Terça, 26 novembro 2019, &agrave;s 10:59
</time>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Foto ilustrativa - Arquivo/Agência Brasil</span></div>
</header>
</div>
</div>
<img data-backmedia="true" data-src="2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x600.jpg" src="https://media.metrolatam.com/2017/06/06/merenda-escolar-arquivoagencia-brasil-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article id="624328"><a href="https://www.metrojornal.com.br/foco/2019/11/26/preco-carne-dobra-aumento-exportacoes-china.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/11/26/ham31307011920-1d7b38166232fdfbab2fe2045d65b072-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/foco/2019/11/26/preco-carne-dobra-aumento-exportacoes-china.html" class="">Preço da carne quase dobra com aumento de exportações</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content">
<div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(25 de novembro)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(25 de novembro)</span></a></div></div></div></div></section></div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article><a href="https://www.metrojornal.com.br/entretenimento/2019/11/24/camila-pitanga-passeia-com-namorada-em-shopping.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/11/24/camila-1e2b99e2c86cc27e2aef0df4bd659b68-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/entretenimento/2019/11/24/camila-pitanga-passeia-com-namorada-em-shopping.html" class="">Camila Pitanga passeia com a namorada em shopping</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/entretenimento/">Entretenimento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html" data-id-post="624371" data-url="https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Opera%C3%A7%C3%A3o%20da%20PF%20mira%20em%20desvios%20de%20dinheiro%20da%20merenda%20escolar%20em%2050%20cidades%20paulistas')));" href="https://twitter.com/intent/tweet?url=https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html" data-id-post="624371" data-url="https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html" data-title="Opera%C3%A7%C3%A3o%20da%20PF%20mira%20em%20desvios%20de%20dinheiro%20da%20merenda%20escolar%20em%2050%20cidades%20paulistas"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metrojornal.com.br/foco/2019/11/26/operacao-pf-desvios-dinheiro-merenda-escolar.html">
<div class="resumen ">
<p>A PF (Polícia Federal) deflagrou nesta terça-feira (26) a segunda fase da Operação Cadeia Alimentar, que apura fraudes no fornecimento de merenda escolar de aproximadamente 50 municípios do Estado de São Paulo entre 2013 e 2017. Entre os alvos da operação estão três empresários, quatro lobistas, quatro servidores públicos, uma vereadora de cidade do litoral paulista, um procurador de município, três ex-prefeitos, dois secretários municipais e cinco ex-secretários de Prefeituras.</p>
<p>Mais de 240 policiais federais cumprem 57 mandados de busca e apreensão e 27 mandados de prisão temporária em 27 cidades do Estado de São Paulo. Segundo a Polícia Federal, as ordens de buscas são cumpridas em endereços residenciais e empresariais, além de três prefeituras e uma Câmara de Vereadores.</p>
<p style="padding-left: 30px"><strong>Veja também:</strong><br />
<span style="color: #008000"><strong> <a style="color: #008000" href="https://www.metrojornal.com.br/entretenimento/2019/11/26/corpo-gugu-transporte-brasil.html" target="_blank">Corpo de Gugu está sendo preparado para transporte ao Brasil</a></strong></span><br />
<span style="color: #008000"><strong> <a style="color: #008000" href="https://www.metrojornal.com.br/foco/2019/11/26/preco-carne-dobra-aumento-exportacoes-china.html" target="_blank">Preço da carne quase dobra com aumento de exportações para a China</a></strong></span></p>
<p>As ordens foram expedidas pela 4ª Vara da Justiça Federal de Ribeirão Preto, que determinou ainda o bloqueio de R&#36; 2 bilhões dos investigados.</p>
<p>O MPF indicou que as irregularidades sob investigação na segunda etapa da Cadeia Alimentar abrangem contratos de 23 municípios paulistas: Americana, Barretos, Barueri, Cubatão, Franca, Guarujá, Guarulhos, Iperó, Itapetininga, Jandira, Jarinu, Limeira, Marília, Morro Agudo, Paulínia, Peruíbe, Pirassununga, Porangaba, Rio Claro, São Carlos, São Roque, São Vicente e Sorocaba.</p>
<p>As medidas têm o objetivo de coletar dispositivos que contenham o registro dos diálogos entre os investigados, por mensagens de aplicativo ou e-mails. A expectativa dos investigadores é que as provas complementem as informações que dois delatores, alvos da primeira fase da investigação em maio de 2018, prestaram junto à Polícia Federal e ao Ministério Público Federal.</p>
<p>A Cadeia Alimentar investiga crimes de prática de organização criminosa, fraude a licitações, falsidade ideológica, corrupção e prevaricação relacionados a um esquema capitaneado por um frigorífico de Brodowski, indica o MPF.</p>
<p>A Procuradoria aponta que os investigados direcionavam licitações para favorecer a empresa mediante o pagamento de propinas, que giravam em torno de 10% do valor dos contratos. Para isso, segundo o MPF, eram utilizadas diferentes fraudes: simulação de concorrência, ajuste prévio de preços e inclusão de exigências técnicas nos editais que limitavam a participação de outros interessados.</p>
<p>"Concluídos os processos de seleção, o frigorífico fornecia os produtos com superfaturamento ou, em alguns casos, sequer os entregava, embora recebesse os pagamentos referentes a eles", ressaltou a Procuradoria.</p>

</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/br/tag/cidades-paulistas" title="cidades paulistas">cidades paulistas</a></li>
<li><a href="/br/tag/desvio-merenda-escolar" title="desvio merenda escolar">desvio merenda escolar</a></li>
<li><a href="/br/tag/empresarios" title="empresários">empresários</a></li>
<li><a href="/br/tag/escolas-paulistas" title="escolas paulistas">escolas paulistas</a></li>
<li><a href="/br/tag/ex-prefeitos" title="ex-prefeitos">ex-prefeitos</a></li>
<li><a href="/br/tag/lobistas" title="lobistas">lobistas</a></li>
<li><a href="/br/tag/merenda-escolar" title="merenda escolar">merenda escolar</a></li>
<li><a href="/br/tag/merenda-escolar-desvio" title="merenda escolar desvio">merenda escolar desvio</a></li>
<li><a href="/br/tag/operacao-cadeia-alimentar" title="operação cadeia alimentar">operação cadeia alimentar</a></li>
<li><a href="/br/tag/operacao-da-pf-mira-em-desvios-de-dinheiro-da-merenda-escolar-em-50-cidades-paulistas" title="Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas">Operação da PF mira em desvios de dinheiro da merenda escolar em 50 cidades paulistas</a></li>
<li><a href="/br/tag/operacao-pf" title="operação pf">operação pf</a></li>
<li><a href="/br/tag/pf" title="PF">PF</a></li>
<li><a href="/br/tag/pf-operacao" title="pf operação">pf operação</a></li>
<li><a href="/br/tag/policia-federal" title="polícia federal">polícia federal</a></li>
<li><a href="/br/tag/sao-paulo-2" title="são paulo">são paulo</a></li>
<li><a href="/br/tag/sp" title="SP">SP</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Conteúdo Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/" role="button">
<object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-metro-pr.png" alt="Metro Jornal" style="width: 200px;">
</object>
</a>

</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#e18e8f8d888f84a18c8495938e8b8e938f808dcf828e8ccf8393" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="e08f8e8c898e85a08d8594928f8a8f928e818cce838f8dce8292">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#a5c4cbd0cbc6ccc0e5c8c0d1d7cacfcad7cbc4c98bc6cac88bc7d7" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="5b3a352e3538323e1b363e2f2934313429353a3775383436753929">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Nós</h5></li><li><a href="https://www.metrojornal.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro Jornal em formato web</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© 2013 - 2019 Metro Jornal. Todos os direitos reservados.</p>
</section>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>

<script src="/assets/js/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.1.1.1.4"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
