<!DOCTYPE html>
<html lang="pt">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />
<title>Incêndio em fiação interdita faixas da marginal Pinheiros | Metro Jornal</title>

<meta name="description" content="Um incêndio nesta segunda (21) fez com que duas faixas da pista local da marginal Pinheiros ficassem interditadas por cerca de duas horas. Saiba mais.">
<meta name="date" content="2019/01/21" scheme="YYYY/MM/DD">
<meta name="keywords" content="acidente marginal,acidente Marginal Pinheiros,brooklin paulista,inc&ecirc;ndio marginal,inc&ecirc;ndio marginal pinheiros,marginal,marginal acidente,marginal inc&ecirc;ndio,Marginal Pinheiros,pinheiros,rua fl&oacute;rida">

<meta property="article:tag" content="acidente marginal" />
<meta property="article:tag" content="acidente Marginal Pinheiros" />
<meta property="article:tag" content="brooklin paulista" />
<meta property="article:tag" content="incêndio marginal" />
<meta property="article:tag" content="incêndio marginal pinheiros" />
<meta property="article:tag" content="marginal" />
<meta property="article:tag" content="marginal acidente" />
<meta property="article:tag" content="marginal incêndio" />
<meta property="article:tag" content="Marginal Pinheiros" />
<meta property="article:tag" content="pinheiros" />
<meta property="article:tag" content="rua flórida" />
<link rel="canonical" href="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" />
<meta property="og:url" content="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Metro Jornal" />
<meta property="og:title" content="Incêndio em fiação interdita faixas da marginal Pinheiros" />
<link rel="amphtml" href="https://www.metrojornal.com.br/metroamp/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html">


<meta property="og:description" content="Um incêndio nesta segunda (21) fez com que duas faixas da pista local da marginal Pinheiros ficassem interditadas por cerca de duas horas. Saiba mais." />
<style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
<meta property="og:image" content="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:author" content="Luccas Balacci" />
<meta property="fb:pages" content="169741159736092" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MetroJornal_SP">
<meta name="twitter:title" content="Incêndio em fiação interdita faixas da marginal Pinheiros" />
<meta name="twitter:description" content="Um incêndio nesta segunda (21) fez com que duas faixas da pista local da marginal Pinheiros ficassem interditadas por cerca de duas horas. Saiba mais." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" />
<meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">
<link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/548161/json" />
<link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/548161/xml" />
<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="/assets/stylesheets/main_cl.css?v=1.1" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '548161',
            'page_title': "Incêndio em fiação interdita faixas da marginal Pinheiros",
            'pub_date': '2019/01/21 09:20:59',
            'pub_date_simple': '2019/01/21 09:20:59',
            'pub_date_GMT': '2019/01/21 11:20:59',
            'upd_date': '2019/01/21 11:20:59',
            'upd_date_GMT': '2019/01/21 09:20:59',
            'generateddate': '2019/01/21 08:21:00',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Luccas Balacci',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': 'Metro Jornal',
            'channel_name': 'foco',
            'sub_channel_names': 'foco',
            'all_channel_names': 'foco',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html',
            'current_link': 'https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html',
            'keyword' : 'acidente marginal,acidente Marginal Pinheiros,brooklin paulista,inc&ecirc;ndio marginal,inc&ecirc;ndio marginal pinheiros,marginal,marginal acidente,marginal inc&ecirc;ndio,Marginal Pinheiros,pinheiros,rua fl&oacute;rida',
            
            'palabras' : '149',
            
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
 <link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/publicidad.js"></script>
<script src="/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>
<script type='text/javascript'>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</script>
<script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<meta property="fb:app_id" content="1325846050842192" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Metro Jornal","description":"Notícias e vídeos mais recentes da sua cidade, do Brasil e do mundo"}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.metrojornal.com.br","logo": "https://assets.metrolatam.com/android-icon-192x192.png"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.metrojornal.com.br\/","name":"Metro Jornal","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.metrojornal.com.br\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x800.jpg"
       ],
       "author": "Luccas Balacci",
       "datePublished": "2019/01/21 09:20:59",
       "headline" : "Incêndio em fiação interdita faixas da marginal Pinheiros",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro Jornal",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
<script type=“application/ld+json”>
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Luccas Balacci",
      "contentUrl": "https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x800.jpg",
      "description": "Reprodução/Rádio Bandeirantes"
    }
    </script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="foco" data-tw="@MetroJornal_SP">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.2&appId=1325846050842192';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
          googletag.pubads().refresh([slots.ad_layer]);
        });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
          googletag.pubads().refresh([slots.ad_skin]);
        });
      </script>
</div>
<div id='ad_footer' style="max-height:1px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
          googletag.pubads().refresh([slots.ad_footer]);
        });
      </script>
</div>
<div id='ad_teads' style="max-height:1px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
</div>


<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro Jornal">
</object>
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
</nav>
 </div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Foco</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 21/01/2019"><img src="https://rm.metrolatam.com/2019/01/21/metro-sao-paulo/mini_1-0696858e25cd2ad36e8ef5ce8486da3c.jpg" alt="Sao Paulo - 21/01/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroJornal_SP" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroJornal_SP" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal_SP</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro Jornal">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">

<li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/br/search.html">
<div class="form-group">
<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Band: </span>
</div>
<ul class="list-brand">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Luccas Balacci" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="548161" data-category="foco" data-contentType="article" data-url="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" data-title="Inc%C3%AAndio%20em%20fia%C3%A7%C3%A3o%20interdita%20faixas%20da%20marginal%20Pinheiros | Metro%20Jornal">
<img data-backmedia="true" data-src="2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x600.jpg" src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Incêndio em fiação interdita faixas da marginal Pinheiros" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Reprodução/Rádio Bandeirantes</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Incêndio em fiação interdita faixas da marginal Pinheiros</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Jornal</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-01-21T09:20:59-03:00">
Segunda, 21 janeiro 2019, &agrave;s 09:20
</time>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Reprodução/Rádio Bandeirantes</span></div>
</header>
</div>
</div>
<img data-backmedia="true" data-src="2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x600.jpg" src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Incêndio em fiação interdita faixas da marginal Pinheiros" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metrojornal.com.br/foco/2019/01/20/previsao-tempo-calor-e-chuva-marcam-segunda-feira-em-sao-paulo.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/11/09/calortemperaturasp2-4ad9d0ceadce688e437c387594f57b0d-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/foco/2019/01/20/previsao-tempo-calor-e-chuva-marcam-segunda-feira-em-sao-paulo.html" class="">Calor e chuva marcam segunda-feira em São Paulo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content">
<style>@import url('https://fonts.googleapis.com/css?family=Heebo:400,700');
.mr-2 {
margin-right:1em;
}
.per-resume p {
font-size: 14px; color: #73757b;
padding: 2em; border: 1px solid #e0e0e0; margin: 2em;
}
.per-horoscopo-head {
display:flex;
justify-content: space-between;
border:1px solid #DBDAE6;
align-items: stretch; margin-bottom: 40px;
}
.per-content {
color:#42515B;
font-size:18px;
}
.per-horoscopo-head h3 {
font-family: 'Heebo', sans-serif;
color:#4D4B68;
border-bottom: 4px solid #4D4B68;
margin:0;
padding: 13px 10px;
}
.per-sponsor img { height: 35px; margin-top: 10px; margin-right: 10px;
}
@media (min-width: 1024px){
.css_template_horoscopo .row > .col-md-4:nth-child(2) {
width:25%;
}
.css_template_horoscopo .row > .col-md-4:nth-child(3) {
width:50%;
}
.css_template_horoscopo .row > .col-md-4:nth-child(4) {
width:25%;
}
}
.css_template_horoscopo {
font-family: 'Heebo', sans-serif;
}
.per-kicker {
font-family: 'Heebo', sans-serif;
font-size:25px;
color:#9593B3;
font-weight:300;
}
.per-date {
font-family: 'Heebo', sans-serif;
font-size:40px;
color:#4D4B68;
}
.per-signo {
display:flex;
margin-bottom: 30px;
justify-content: center;
}
.per-signo h5 {
color: #ED4B3F;
font-size:28px;
}
.per-signo img {
margin-right: 20px ; max-height: 110px;
}
.per-list-attr {
display:flex;
font-family: 'Heebo', sans-serif;
color:#42515B;
font-size:18px;
padding: 10px 0 10px 20px;
border-bottom: 1px dashed #ccc;
}
.per-list-attr span {
width:35%;
display: inline-block;
}
.per-list-attr strong {
width:64%;
}
.per-list-zodiac {
display: flex; justify-content: space-between; flex-flow: wrap;
}
.per-list-zodiac .per-signo { flex-direction: column; text-align:center; padding-top: 20px; flex: 25%; overflow: hidden;
}
@media (min-width: 1024px){ .per-list-zodiac .per-signo { flex: 8%; } .article__sidebar .per-list-zodiac .per-signo { flex: 25%; }
}
.per-list-zodiac .per-signo img {
width:50%;
max-width:75px;
height: 40px;
margin: 0 auto;
}
.per-list-zodiac .per-signo h5 {
font-size:18px;
color: #4D4B68;
}
.per-date-signo {
color: #4D4B68;}
.per-list-zodiac .per-date-signo {
display:none;}
.per-head-other {
text-align: center; letter-spacing: 3px; font-size: 16px; color: #42515B; border-bottom: 1px solid #d8d8d8; margin-top: 80px; padding-bottom: 10px;
font-family: 'Heebo', sans-serif;
font-weight: 800;
}
.per-signo.aries .per-title-signo h5,
.per-signo.leao .per-title-signo h5,
.per-signo.sagitario .per-title-signo h5{	color:#de6054;
}
.per-signo.touro .per-title-signo h5,
.per-signo.virgem .per-title-signo h5,
.per-signo.capricornio .per-title-signo h5{	color:#a6ca66;
}
.per-signo.gemeos .per-title-signo h5,
.per-signo.libra .per-title-signo h5,
.per-signo.aquario .per-title-signo h5{	color:#eeb95b;
}
.per-signo.cancer .per-title-signo h5,
.per-signo.escorpiao .per-title-signo h5,
.per-signo.peixes .per-title-signo h5{	color:#77c2e6;
}
.per-cont-secundario { padding: 18px; border: 1px solid #dfddef; margin: 20px 50px; background: aliceblue; font-weight: 600; color: azure;
}
.per-cont-secundario a { color: #4d4a69; font-weight: bold;
}
.per-content a { color: #4d4a69;
}
.per-cont-terciario { padding-top: 1px;
}
.per-cont-terciario h3 { font-family: 'Heebo', sans-serif; color: #4D4B68;
}
@media (max-width: 767px){ .per-acordion { height: 60px; max-height: 60px; overflow: hidden; transition: all 1s ease-in-out; }
}
.per-acordion.open { max-height: 800px; height: auto; margin-bottom: 30px;
}
.per-acordion.open .per-open-closed .fa { transition: all 1s ease-in-out; transform: rotate(180deg);
}
.per-head-acordion{ opacity: 1; overflow: hidden; display: flex; justify-content: space-between; border-bottom: 1px solid #d8d8d8;
}
.per-head-acordion h5 { text-align: center; letter-spacing: 3px; font-size: 16px; color: #42515B; text-transform: uppercase; font-family: 'Heebo', sans-serif; font-weight: 800;
}
.per-head-acordion .per-open-closed { width: 50px; text-align: center; border: 1px solid #ccc; padding-top: 8px; height: 40px;
}
@media (min-width: 768px){ .per-head-acordion{ opacity: 0; height: 1px; }
}</style><div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(21 de janeiro)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(21 de janeiro)</span></a></div></div></div></div></section></div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
 </div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metrojornal.com.br/estilo-vida/2019/01/19/12-habitos-homens-dao-nojo.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/01/31/caradenojinho-8b20ac3bcf2835eed8a03d8bf4b8a028-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/estilo-vida/2019/01/19/12-habitos-homens-dao-nojo.html" class="">12 hábitos masculinos que são nojentos para as mulheres - e alguns homens aparentemente não sabem</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/estilo-vida/">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" data-id-post="548161" data-url="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Inc%C3%AAndio%20em%20fia%C3%A7%C3%A3o%20interdita%20faixas%20da%20marginal%20Pinheiros')));" href="https://twitter.com/intent/tweet?url=https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" data-id-post="548161" data-url="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html" data-title="Inc%C3%AAndio%20em%20fia%C3%A7%C3%A3o%20interdita%20faixas%20da%20marginal%20Pinheiros"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metrojornal.com.br/foco/2019/01/21/incendio-fiacao-marginal-pinheiros.html">
<div class="resumen ">
<p>Um incêndio no início da manhã desta segunda-feira (21) fez com que duas faixas da pista local da marginal Pinheiros ficassem interditadas por cerca de duas horas na altura da rua Flórida, no Brooklin Paulista, zona sul.</p>
<p><strong>Leia mais:<br />
<span style="color: #008000"><a style="color: #008000" href="https://www.metrojornal.com.br/foco/2019/01/21/sp-busca-solucao-para-facilitar-chegada-ao-aeroporto-de-guarulhos-pela-cptm.html" target="_blank">SP busca solução para facilitar chegada ao aeroporto de Guarulhos pela CPTM</a></span><br />
<span style="color: #008000"> <a style="color: #008000" href="https://www.metrojornal.com.br/foco/2019/01/21/estacoes-no-centro-concentram-maior-numero-de-roubos-no-metro.html" target="_blank">Estações no centro concentram maior número de roubos no metrô</a></span></strong></p>
<p>De acordo com a CET (Companhia de Engenharia de Tráfego), o fogo atingiu a fiação de rua em frente a um complexo de prédios comerciais. A ocorrência teve início por volta das 5h e a via só foi liberada às 7h.</p>
<p>Equipes dos bombeiros e da própria segurança dos edifícios trabalharam no controle das chamas. Equipes de empresas de telefonia, TV a cabo e energia foram acionadas. Apesar do susto, ninguém ficou ferido.</p>
<a name="gal-609778"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at064406-1020a4f3ad5a61098ca2c5ac03a3046e-1200x0.jpg" alt=" Reprodução/Rádio Trânsito FM" class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at064607-ba7edac1b8cc383fe4aa1fbfccbb3d46-1200x0.jpg" alt=" Reprodução/Rádio Bandeirantes" class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-1200x0.jpg" alt=" Reprodução/Rádio Bandeirantes" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div><p></p></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_609778"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-609778" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="inc&ecirc;ndio fia&ccedil;&atilde;o marginal pinheiros" class="gi" src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at064406-1020a4f3ad5a61098ca2c5ac03a3046e-300x200.jpg"></li><li><img alt="inc&ecirc;ndio fia&ccedil;&atilde;o marginal pinheiros" class="gi" src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at064607-ba7edac1b8cc383fe4aa1fbfccbb3d46-300x200.jpg"></li><li><img alt="inc&ecirc;ndio fia&ccedil;&atilde;o marginal pinheiros" class="gi" src="https://media.metrolatam.com/2019/01/21/whatsappimage20190121at065236-a2e14cba9750c322cef63ad937ee3e2c-300x200.jpg"></li></ul></div></div></div></div></div></div>

</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/br/tag/acidente-marginal" title="acidente marginal">acidente marginal</a></li>
<li><a href="/br/tag/acidente-marginal-pinheiros" title="acidente Marginal Pinheiros">acidente Marginal Pinheiros</a></li>
<li><a href="/br/tag/brooklin-paulista" title="brooklin paulista">brooklin paulista</a></li>
<li><a href="/br/tag/incendio-marginal" title="incêndio marginal">incêndio marginal</a></li>
<li><a href="/br/tag/incendio-marginal-pinheiros" title="incêndio marginal pinheiros">incêndio marginal pinheiros</a></li>
<li><a href="/br/tag/marginal" title="marginal">marginal</a></li>
<li><a href="/br/tag/marginal-acidente" title="marginal acidente">marginal acidente</a></li>
<li><a href="/br/tag/marginal-incendio" title="marginal incêndio">marginal incêndio</a></li>
<li><a href="/br/tag/marginal-pinheiros" title="Marginal Pinheiros">Marginal Pinheiros</a></li>
<li><a href="/br/tag/pinheiros" title="pinheiros">pinheiros</a></li>
<li><a href="/br/tag/rua-florida" title="rua flórida">rua flórida</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Conteúdo Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/" role="button">
<object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-metro-pr.png" alt="Metro Jornal" style="width: 200px;">
</object>
</a>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#422d2c2e2b2c27022f2736302d282d302c232e6c212d2f6c2030" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="5e31303237303b1e333b2a2c3134312c303f32703d3133703c2c">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#75141b001b161c1035181001071a1f1a071b14195b161a185b1707" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="55343b203b363c3015383021273a3f3a273b34397b363a387b3727">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Nós</h5></li><li><a href="https://www.metrojornal.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro Jornal em formato web</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© 2013 - 2019 Metro Jornal. Todos os direitos reservados.</p>
</section>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NF2PPGK');</script>

<script src="/assets/js/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
</body>
</html>
