
<!DOCTYPE html>
<html lang="pt">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html"
      },
      "headline": "Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis",
      "image": ["https://media.metrolatam.com/2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x800.jpg"],
      "datePublished": "2020-06-01T17:00:13-04:00",
      "dateModified": "2020-06-01T15:04:34-04:00",
      "author": {
        "@type": "Person",
        "name": "Victória Bravo"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
          "width": "480",
          "height": "160"
        }
      },
      "articleSection": "estilo-vida",
      "description": "Victória Bravo - 2020/06/01",
      "keywords": "animals pink floyd george orwell,assassinado em Minneapolis,Black Lives Matter,Blake Lively e Ryan Reynolds assumem culpa e fazem comunicado importante sobre onda de protestos antirrascistas nos EUA,BTS,chicken george pink floyd tribute,delegacia,effie george floyd,eua,floyd jennings st george utah,george alan floyd jr,george and floyd&amp;#39;s country kitchen,george and floyd&amp;#39;s hot sauce,george birdwell pretty boy floyd,george c floyd,george chuvalo vs floyd patterson,george floyd,george floyd academy films,george floyd age,george floyd apalachicola,george floyd autopsy,george floyd bainbridge ga,george floyd baltimore md,george floyd bbc,george floyd biografia,george floyd brasil,george floyd causa da morte,george floyd cause of death,george floyd cidade,george floyd cnn,george floyd columbia sc,george floyd como morreu,george floyd cops,george floyd crime,george floyd death,george floyd death cause,george floyd delegacia,george floyd derek chauvin,george floyd died,george floyd dj screw,george floyd donald trump,george floyd drogheda,george floyd el pais,george floyd esposa,george floyd estados unidos,george floyd eua,george floyd facebook,george floyd familia,george floyd fire,george floyd fogo,george floyd footage,george floyd foto,george floyd fox news,george floyd full video,george floyd g1,george floyd globo,george floyd historia,george floyd i can&amp;#39;t breathe,george floyd idade,george floyd imagens,george floyd instagram,george floyd iv,george floyd iv chicago,george floyd jets,george floyd jogador,george floyd jornal nacional,george floyd jr,george floyd judge judy,george floyd lebron james,george floyd legendado,george floyd madonna,george floyd manifest,george floyd mini mart worcester,george floyd minneapolis,george floyd minnesota,george floyd morreu,george floyd morte,george floyd morte video,george floyd nba,george floyd new york jets,george floyd new york times,george floyd news,george floyd nfl,george floyd noiva,george floyd noticias,george floyd nyt,george floyd nytimes,george floyd o que é,george floyd obituary,george floyd obituary columbia sc,george floyd original video,george floyd petition,george floyd policeman,george floyd policial,george floyd policial video,george floyd porco,george floyd prefeito,george floyd preso,george floyd protest,George Floyd protestos,george floyd quem é,george floyd quem foi,george floyd rapper,george floyd reddit,george floyd reportagem,george floyd say my name,george floyd st george island,george floyd story,george floyd taylor,george floyd trump,george floyd tumblr,george floyd twitter,george floyd uol,george floyd video,george floyd video legendado,george floyd why,george floyd wife,george floyd wiki,george floyd will smith,george floyd youtube,george foreman vs floyd mayweather,george foreman vs floyd patterson,george kirvin floyd,george lloyd. george,george lopez floyd mayweather,george mcalpin keith floyd,george ober william floyd,george percy anne floyd,george pink floyd t shirt,george pretty boy floyd,george r. floyd,george st pierre vs floyd mayweather,george stanton floyd-jones,george w floyd elementary school,i cant breath,K-pop,manifestantes,minneapolis,negro,otica george floyd,pink floyd george orwell,pinked floyd george lawton hall,polícia,policial,protestos,protestos eua,racismo,Ryan Reynolds,Site mostra em tempo real o desespero vivido por George Floyd,trump,george floyd video,george floyd morte,george floyd morre,minneapolis,caso george floyd,minneapolis george floyd,quem é george floyd,morte de george floyd",
       
      "wordCount": "115"


    }
    </script>
<script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="onemetro" data-siteKey="metrojornal" async></script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />
<title>Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis | Metro Jornal</title>
<meta name="description" content="Victória Bravo - 2020/06/01">
<meta name="date" content="2020/06/01" scheme="YYYY/MM/DD">
<meta name="keywords" content="animals pink floyd george orwell,assassinado em Minneapolis,Black Lives Matter,Blake Lively e Ryan Reynolds assumem culpa e fazem comunicado importante sobre onda de protestos antirrascistas nos EUA,BTS,chicken george pink floyd tribute,delegacia,effie george floyd,eua,floyd jennings st george utah,george alan floyd jr,george and floyd&amp;#39;s country kitchen,george and floyd&amp;#39;s hot sauce,george birdwell pretty boy floyd,george c floyd,george chuvalo vs floyd patterson,george floyd,george floyd academy films,george floyd age,george floyd apalachicola,george floyd autopsy,george floyd bainbridge ga,george floyd baltimore md,george floyd bbc,george floyd biografia,george floyd brasil,george floyd causa da morte,george floyd cause of death,george floyd cidade,george floyd cnn,george floyd columbia sc,george floyd como morreu,george floyd cops,george floyd crime,george floyd death,george floyd death cause,george floyd delegacia,george floyd derek chauvin,george floyd died,george floyd dj screw,george floyd donald trump,george floyd drogheda,george floyd el pais,george floyd esposa,george floyd estados unidos,george floyd eua,george floyd facebook,george floyd familia,george floyd fire,george floyd fogo,george floyd footage,george floyd foto,george floyd fox news,george floyd full video,george floyd g1,george floyd globo,george floyd historia,george floyd i can&amp;#39;t breathe,george floyd idade,george floyd imagens,george floyd instagram,george floyd iv,george floyd iv chicago,george floyd jets,george floyd jogador,george floyd jornal nacional,george floyd jr,george floyd judge judy,george floyd lebron james,george floyd legendado,george floyd madonna,george floyd manifest,george floyd mini mart worcester,george floyd minneapolis,george floyd minnesota,george floyd morreu,george floyd morte,george floyd morte video,george floyd nba,george floyd new york jets,george floyd new york times,george floyd news,george floyd nfl,george floyd noiva,george floyd noticias,george floyd nyt,george floyd nytimes,george floyd o que é,george floyd obituary,george floyd obituary columbia sc,george floyd original video,george floyd petition,george floyd policeman,george floyd policial,george floyd policial video,george floyd porco,george floyd prefeito,george floyd preso,george floyd protest,George Floyd protestos,george floyd quem é,george floyd quem foi,george floyd rapper,george floyd reddit,george floyd reportagem,george floyd say my name,george floyd st george island,george floyd story,george floyd taylor,george floyd trump,george floyd tumblr,george floyd twitter,george floyd uol,george floyd video,george floyd video legendado,george floyd why,george floyd wife,george floyd wiki,george floyd will smith,george floyd youtube,george foreman vs floyd mayweather,george foreman vs floyd patterson,george kirvin floyd,george lloyd. george,george lopez floyd mayweather,george mcalpin keith floyd,george ober william floyd,george percy anne floyd,george pink floyd t shirt,george pretty boy floyd,george r. floyd,george st pierre vs floyd mayweather,george stanton floyd-jones,george w floyd elementary school,i cant breath,K-pop,manifestantes,minneapolis,negro,otica george floyd,pink floyd george orwell,pinked floyd george lawton hall,polícia,policial,protestos,protestos eua,racismo,Ryan Reynolds,Site mostra em tempo real o desespero vivido por George Floyd,trump,george floyd video,george floyd morte,george floyd morre,minneapolis,caso george floyd,minneapolis george floyd,quem é george floyd,morte de george floyd">

<meta property="article:tag" content="animals pink floyd george orwell" />
<meta property="article:tag" content="assassinado em Minneapolis" />
<meta property="article:tag" content="Black Lives Matter" />
<meta property="article:tag" content="Blake Lively e Ryan Reynolds assumem culpa e fazem comunicado importante sobre onda de protestos antirrascistas nos EUA" />
<meta property="article:tag" content="BTS" />
<meta property="article:tag" content="chicken george pink floyd tribute" />
<meta property="article:tag" content="delegacia" />
<meta property="article:tag" content="effie george floyd" />
<meta property="article:tag" content="eua" />
<meta property="article:tag" content="floyd jennings st george utah" />
<meta property="article:tag" content="george alan floyd jr" />
<meta property="article:tag" content="george and floyd&#39;s country kitchen" />
<meta property="article:tag" content="george and floyd&#39;s hot sauce" />
<meta property="article:tag" content="george birdwell pretty boy floyd" />
<meta property="article:tag" content="george c floyd" />
<meta property="article:tag" content="george chuvalo vs floyd patterson" />
<meta property="article:tag" content="george floyd" />
<meta property="article:tag" content="george floyd academy films" />
<meta property="article:tag" content="george floyd age" />
<meta property="article:tag" content="george floyd apalachicola" />
<meta property="article:tag" content="george floyd autopsy" />
<meta property="article:tag" content="george floyd bainbridge ga" />
<meta property="article:tag" content="george floyd baltimore md" />
<meta property="article:tag" content="george floyd bbc" />
<meta property="article:tag" content="george floyd biografia" />
<meta property="article:tag" content="george floyd brasil" />
<meta property="article:tag" content="george floyd causa da morte" />
<meta property="article:tag" content="george floyd cause of death" />
<meta property="article:tag" content="george floyd cidade" />
<meta property="article:tag" content="george floyd cnn" />
<meta property="article:tag" content="george floyd columbia sc" />
<meta property="article:tag" content="george floyd como morreu" />
<meta property="article:tag" content="george floyd cops" />
<meta property="article:tag" content="george floyd crime" />
<meta property="article:tag" content="george floyd death" />
<meta property="article:tag" content="george floyd death cause" />
<meta property="article:tag" content="george floyd delegacia" />
<meta property="article:tag" content="george floyd derek chauvin" />
<meta property="article:tag" content="george floyd died" />
<meta property="article:tag" content="george floyd dj screw" />
<meta property="article:tag" content="george floyd donald trump" />
<meta property="article:tag" content="george floyd drogheda" />
<meta property="article:tag" content="george floyd el pais" />
<meta property="article:tag" content="george floyd esposa" />
<meta property="article:tag" content="george floyd estados unidos" />
<meta property="article:tag" content="george floyd eua" />
<meta property="article:tag" content="george floyd facebook" />
<meta property="article:tag" content="george floyd familia" />
<meta property="article:tag" content="george floyd fire" />
<meta property="article:tag" content="george floyd fogo" />
<meta property="article:tag" content="george floyd footage" />
<meta property="article:tag" content="george floyd foto" />
<meta property="article:tag" content="george floyd fox news" />
<meta property="article:tag" content="george floyd full video" />
<meta property="article:tag" content="george floyd g1" />
<meta property="article:tag" content="george floyd globo" />
<meta property="article:tag" content="george floyd historia" />
<meta property="article:tag" content="george floyd i can&#39;t breathe" />
<meta property="article:tag" content="george floyd idade" />
<meta property="article:tag" content="george floyd imagens" />
<meta property="article:tag" content="george floyd instagram" />
<meta property="article:tag" content="george floyd iv" />
<meta property="article:tag" content="george floyd iv chicago" />
<meta property="article:tag" content="george floyd jets" />
<meta property="article:tag" content="george floyd jogador" />
<meta property="article:tag" content="george floyd jornal nacional" />
<meta property="article:tag" content="george floyd jr" />
<meta property="article:tag" content="george floyd judge judy" />
<meta property="article:tag" content="george floyd lebron james" />
<meta property="article:tag" content="george floyd legendado" />
<meta property="article:tag" content="george floyd madonna" />
<meta property="article:tag" content="george floyd manifest" />
<meta property="article:tag" content="george floyd mini mart worcester" />
<meta property="article:tag" content="george floyd minneapolis" />
<meta property="article:tag" content="george floyd minnesota" />
<meta property="article:tag" content="george floyd morreu" />
<meta property="article:tag" content="george floyd morte" />
<meta property="article:tag" content="george floyd morte video" />
<meta property="article:tag" content="george floyd nba" />
<meta property="article:tag" content="george floyd new york jets" />
<meta property="article:tag" content="george floyd new york times" />
<meta property="article:tag" content="george floyd news" />
<meta property="article:tag" content="george floyd nfl" />
<meta property="article:tag" content="george floyd noiva" />
<meta property="article:tag" content="george floyd noticias" />
<meta property="article:tag" content="george floyd nyt" />
<meta property="article:tag" content="george floyd nytimes" />
<meta property="article:tag" content="george floyd o que é" />
<meta property="article:tag" content="george floyd obituary" />
<meta property="article:tag" content="george floyd obituary columbia sc" />
<meta property="article:tag" content="george floyd original video" />
<meta property="article:tag" content="george floyd petition" />
<meta property="article:tag" content="george floyd policeman" />
<meta property="article:tag" content="george floyd policial" />
<meta property="article:tag" content="george floyd policial video" />
<meta property="article:tag" content="george floyd porco" />
<meta property="article:tag" content="george floyd prefeito" />
<meta property="article:tag" content="george floyd preso" />
<meta property="article:tag" content="george floyd protest" />
<meta property="article:tag" content="George Floyd protestos" />
<meta property="article:tag" content="george floyd quem é" />
<meta property="article:tag" content="george floyd quem foi" />
<meta property="article:tag" content="george floyd rapper" />
<meta property="article:tag" content="george floyd reddit" />
<meta property="article:tag" content="george floyd reportagem" />
<meta property="article:tag" content="george floyd say my name" />
<meta property="article:tag" content="george floyd st george island" />
<meta property="article:tag" content="george floyd story" />
<meta property="article:tag" content="george floyd taylor" />
<meta property="article:tag" content="george floyd trump" />
<meta property="article:tag" content="george floyd tumblr" />
<meta property="article:tag" content="george floyd twitter" />
<meta property="article:tag" content="george floyd uol" />
<meta property="article:tag" content="george floyd video" />
<meta property="article:tag" content="george floyd video legendado" />
<meta property="article:tag" content="george floyd why" />
<meta property="article:tag" content="george floyd wife" />
<meta property="article:tag" content="george floyd wiki" />
<meta property="article:tag" content="george floyd will smith" />
<meta property="article:tag" content="george floyd youtube" />
<meta property="article:tag" content="george foreman vs floyd mayweather" />
<meta property="article:tag" content="george foreman vs floyd patterson" />
<meta property="article:tag" content="george kirvin floyd" />
<meta property="article:tag" content="george lloyd. george" />
<meta property="article:tag" content="george lopez floyd mayweather" />
<meta property="article:tag" content="george mcalpin keith floyd" />
<meta property="article:tag" content="george ober william floyd" />
<meta property="article:tag" content="george percy anne floyd" />
<meta property="article:tag" content="george pink floyd t shirt" />
<meta property="article:tag" content="george pretty boy floyd" />
<meta property="article:tag" content="george r. floyd" />
<meta property="article:tag" content="george st pierre vs floyd mayweather" />
<meta property="article:tag" content="george stanton floyd-jones" />
<meta property="article:tag" content="george w floyd elementary school" />
<meta property="article:tag" content="i cant breath" />
<meta property="article:tag" content="K-pop" />
<meta property="article:tag" content="manifestantes" />
<meta property="article:tag" content="minneapolis" />
<meta property="article:tag" content="negro" />
<meta property="article:tag" content="otica george floyd" />
<meta property="article:tag" content="pink floyd george orwell" />
<meta property="article:tag" content="pinked floyd george lawton hall" />
<meta property="article:tag" content="polícia" />
<meta property="article:tag" content="policial" />
<meta property="article:tag" content="protestos" />
<meta property="article:tag" content="protestos eua" />
<meta property="article:tag" content="racismo" />
<meta property="article:tag" content="Ryan Reynolds" />
<meta property="article:tag" content="Site mostra em tempo real o desespero vivido por George Floyd" />
<meta property="article:tag" content="trump" />
<meta property="article:tag" content="george floyd video" /><meta property="article:tag" content="george floyd morte" /><meta property="article:tag" content="george floyd morre" /><meta property="article:tag" content="minneapolis" /><meta property="article:tag" content="caso george floyd" /><meta property="article:tag" content="minneapolis george floyd" /><meta property="article:tag" content="quem é george floyd" /><meta property="article:tag" content="morte de george floyd" />
<link rel="canonical" href="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" />
<meta property="og:url" content="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Metro Jornal" />
<meta property="og:title" content="Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis" />
<link rel="amphtml" href="https://www.metrojornal.com.br/metroamp/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html">
<meta property="og:description" content="Victória Bravo - 2020/06/01" />
<style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
<meta property="og:image" content="https://media.metrolatam.com/2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:author" content="Victória Bravo" />
<meta property="fb:pages" content="169741159736092" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MetroJornal_SP">
<meta name="twitter:title" content="Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis" />
<meta name="twitter:description" content="Victória Bravo - 2020/06/01" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" />
<meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">
<link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/665608/json" />
<link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/665608/xml" />
<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="/assets/stylesheets/main_cl.css?v3" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = 'br';
        dataLayer = [{
            'article_id': '665608',
            'page_title': "Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis",
            'pub_date': '2020/06/01 17:00:13',
            'pub_date_simple': '2020/06/01 17:00:13',
            'pub_date_GMT': '2020/06/01 20:00:13',
            'upd_date': '2020/06/01 18:04:34',
            'upd_date_GMT': '2020/06/01 15:04:34',
            'generateddate': '2020/06/01 16:00:17',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Victória Bravo',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': '',
            'channel_name': 'estilo-vida',
            'sub_channel_names': 'estilo-vida',
            'all_channel_names': 'estilo-vida,foco',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html',
            'current_link': 'https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html',
            
            
            'palabras' : '115'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="/assets/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.2"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
<script>
       var slots = {};
       var dfp_demo=getQueryString("demo");
       var dfp_canal = "estilo-vida";
       var dfp_seccion = "estilo-vida";
       var dfp_url = document.location.pathname.substring(0,40);
       var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
       var dfp_tipo =  'article';
       var dfp_keyword =  'animals pink floyd george orwell,assassinado em Minneapolis,Black Lives Matter,Blake Lively e Ryan Reynolds assumem culpa e fazem comunicado importante sobre onda de protestos antirrascistas nos EUA,BTS,chicken george pink floyd tribute,delegacia,effie george floyd,eua,floyd jennings st george utah,george alan floyd jr,george and floyd&amp;#39;s country kitchen,george and floyd&amp;#39;s hot sauce,george birdwell pretty boy floyd,george c floyd,george chuvalo vs floyd patterson,george floyd,george floyd academy films,george floyd age,george floyd apalachicola,george floyd autopsy,george floyd bainbridge ga,george floyd baltimore md,george floyd bbc,george floyd biografia,george floyd brasil,george floyd causa da morte,george floyd cause of death,george floyd cidade,george floyd cnn,george floyd columbia sc,george floyd como morreu,george floyd cops,george floyd crime,george floyd death,george floyd death cause,george floyd delegacia,george floyd derek chauvin,george floyd died,george floyd dj screw,george floyd donald trump,george floyd drogheda,george floyd el pais,george floyd esposa,george floyd estados unidos,george floyd eua,george floyd facebook,george floyd familia,george floyd fire,george floyd fogo,george floyd footage,george floyd foto,george floyd fox news,george floyd full video,george floyd g1,george floyd globo,george floyd historia,george floyd i can&amp;#39;t breathe,george floyd idade,george floyd imagens,george floyd instagram,george floyd iv,george floyd iv chicago,george floyd jets,george floyd jogador,george floyd jornal nacional,george floyd jr,george floyd judge judy,george floyd lebron james,george floyd legendado,george floyd madonna,george floyd manifest,george floyd mini mart worcester,george floyd minneapolis,george floyd minnesota,george floyd morreu,george floyd morte,george floyd morte video,george floyd nba,george floyd new york jets,george floyd new york times,george floyd news,george floyd nfl,george floyd noiva,george floyd noticias,george floyd nyt,george floyd nytimes,george floyd o que é,george floyd obituary,george floyd obituary columbia sc,george floyd original video,george floyd petition,george floyd policeman,george floyd policial,george floyd policial video,george floyd porco,george floyd prefeito,george floyd preso,george floyd protest,George Floyd protestos,george floyd quem é,george floyd quem foi,george floyd rapper,george floyd reddit,george floyd reportagem,george floyd say my name,george floyd st george island,george floyd story,george floyd taylor,george floyd trump,george floyd tumblr,george floyd twitter,george floyd uol,george floyd video,george floyd video legendado,george floyd why,george floyd wife,george floyd wiki,george floyd will smith,george floyd youtube,george foreman vs floyd mayweather,george foreman vs floyd patterson,george kirvin floyd,george lloyd. george,george lopez floyd mayweather,george mcalpin keith floyd,george ober william floyd,george percy anne floyd,george pink floyd t shirt,george pretty boy floyd,george r. floyd,george st pierre vs floyd mayweather,george stanton floyd-jones,george w floyd elementary school,i cant breath,K-pop,manifestantes,minneapolis,negro,otica george floyd,pink floyd george orwell,pinked floyd george lawton hall,polícia,policial,protestos,protestos eua,racismo,Ryan Reynolds,Site mostra em tempo real o desespero vivido por George Floyd,trump,george floyd video,george floyd morte,george floyd morre,minneapolis,caso george floyd,minneapolis george floyd,quem é george floyd,morte de george floyd'.replace(/,\s+/g,",");
       var dfp_categorias = "estilo-vida,foco";
       var dfp_safety = "false";
       var dfp_native2 = "false";
       var dfp_slugTag = "Metro";
       var dfp_urlForIO = "d05d8b75f66201b10882b1717701ee204583945e";
       var dfp_i = 665608;
       var dfp_pais = "BR";
       </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.0"></script>
<script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<meta property="fb:app_id" content="1325846050842192" />
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="estilo-vida" data-tw="@MetroJornal_SP">
<div id="fb-root"></div>
<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.3&appId=1325846050842192"></script>
<div id='ad_layer'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>


<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro Jornal">
</object>
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
</nav>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Estilo de Vida</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 01/06/2020"><img src="https://rm.metrolatam.com/2020/06/01/metro-sao-paulo/mini_1-97fb6fc2ebb78b013495d0f849c89492.jpg" alt="Sao Paulo - 01/06/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroJornal_SP" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroJornal_SP" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal_SP</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro Jornal">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">

<li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/br/search.html">
<div class="form-group">
<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Band: </span>
</div>
<ul class="list-brand">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Victória Bravo" data-categoryid=" ">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="665608" data-category="estilo-vida" data-contentType="article" data-url="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" data-title="Site%20mostra%20em%20tempo%20real%20o%20desespero%20vivido%20por%20George%20Floyd,%20assassinado%20em%20Minneapolis | Metro%20Jornal">

<img data-backmedia="true" data-src="2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x600.jpg" src="https://media.metrolatam.com/2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style=""><span>Reprodução / 8m46s.com</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Victória Bravo</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-06-01T17:00:13-04:00">
Segunda, 01 junho 2020, &agrave;s 17:00
</time>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Reprodução / 8m46s.com</span></div>
</header>
</div>
</div>
<img data-backmedia="true" data-src="2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x600.jpg" src="https://media.metrolatam.com/2020/06/01/minutos-81e775061ccb065c474d5ae95eba2fd6-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Site mostra em tempo real o desespero vivido por George Floyd, assassinado em Minneapolis" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article id="665650"><a href="https://www.metrojornal.com.br/foco/2020/06/01/shoppings-reabertos-sao-paulo.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/03/19/15592662high-f6cb9ee26080c8363351eed43ecb7bea-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/foco/2020/06/01/shoppings-reabertos-sao-paulo.html" class="">Estado de SP tem 32 shoppings reabertos, todos no interior</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content">
<div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(01 de junho)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(01 de junho)</span></a></div></div></div></div></section></div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
 <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article><a href="https://www.metrojornal.com.br/estilo-vida/2020/05/31/papel-de-parede-pode-ser-um-aliado-na-decoracao-confira-algumas-ideias.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/04/21/papeldeparedepar-5675755839a84b9febd3fbadb2d98b41-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/estilo-vida/2020/05/31/papel-de-parede-pode-ser-um-aliado-na-decoracao-confira-algumas-ideias.html" class="">Papel de parede pode ser um aliado na decoração; confira algumas ideias</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/estilo-vida/">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" data-id-post="665608" data-url="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Site%20mostra%20em%20tempo%20real%20o%20desespero%20vivido%20por%20George%20Floyd,%20assassinado%20em%20Minneapolis')));" href="https://twitter.com/intent/tweet?url=https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" data-id-post="665608" data-url="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html" data-title="Site%20mostra%20em%20tempo%20real%20o%20desespero%20vivido%20por%20George%20Floyd,%20assassinado%20em%20Minneapolis"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metrojornal.com.br/estilo-vida/2020/06/01/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd-assassinado-em-minneapolis.html">
<div class="resumen ">
<p>O vídeo da morte de George Floyd,  um homem afro-americano de 46 anos, assassinado em Minneapolis, gerou revolta e foi o estopim que motivou a onda de protestos antirracistas nos Estados Unidos, sob o lema “Black Lives Matter” (Vidas negras importam).</p>
<p>Na gravação, um policial coloca seu joelho no pescoço de Floyd, algemado e desarmado, sob a acusação de usar uma nota falsa de 20 dólares. A partir deste momento, sua vida foi tirada em 8 minutos e 46 segundos.</p>
<p>Um site foi criado para mostrar o tempo exato e uma transcrição do incidente. <a href="https://8m46s.com/">Clique aqui para acessar</a> e iniciar o temporizador.</p>
<div class=" img-w-100 col-xs-12"><img src="https://media.metrolatam.com/2020/06/01/minutos2-eac661faaae49cc2bb02d4e9fd66f527-1200x0.jpg" alt="ft" class="img img-responsive image-large" /><span class="pie-foto"> Reprodução / 8m46s.com </span></div>

</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/br/tag/animals-pink-floyd-george-orwell" title="animals pink floyd george orwell">animals pink floyd george orwell</a></li>
<li><a href="/br/tag/assassinado-em-minneapolis" title="assassinado em Minneapolis">assassinado em Minneapolis</a></li>
<li><a href="/br/tag/black-lives-matter" title="Black Lives Matter">Black Lives Matter</a></li>
<li><a href="/br/tag/blake-lively-e-ryan-reynolds-assumem-culpa-e-fazem-comunicado-importante-sobre-onda-de-protestos-antirrascistas-nos-eua" title="Blake Lively e Ryan Reynolds assumem culpa e fazem comunicado importante sobre onda de protestos antirrascistas nos EUA">Blake Lively e Ryan Reynolds assumem culpa e fazem comunicado importante sobre onda de protestos antirrascistas nos EUA</a></li>
<li><a href="/br/tag/bts" title="BTS">BTS</a></li>
<li><a href="/br/tag/chicken-george-pink-floyd-tribute" title="chicken george pink floyd tribute">chicken george pink floyd tribute</a></li>
<li><a href="/br/tag/delegacia" title="delegacia">delegacia</a></li>
<li><a href="/br/tag/effie-george-floyd" title="effie george floyd">effie george floyd</a></li>
<li><a href="/br/tag/eua" title="eua">eua</a></li>
<li><a href="/br/tag/floyd-jennings-st-george-utah" title="floyd jennings st george utah">floyd jennings st george utah</a></li>
<li><a href="/br/tag/george-alan-floyd-jr" title="george alan floyd jr">george alan floyd jr</a></li>
<li><a href="/br/tag/george-and-floyds-country-kitchen" title="george and floyd&#39;s country kitchen">george and floyd&#39;s country kitchen</a></li>
<li><a href="/br/tag/george-and-floyds-hot-sauce" title="george and floyd&#39;s hot sauce">george and floyd&#39;s hot sauce</a></li>
<li><a href="/br/tag/george-birdwell-pretty-boy-floyd" title="george birdwell pretty boy floyd">george birdwell pretty boy floyd</a></li>
<li><a href="/br/tag/george-c-floyd" title="george c floyd">george c floyd</a></li>
<li><a href="/br/tag/george-chuvalo-vs-floyd-patterson" title="george chuvalo vs floyd patterson">george chuvalo vs floyd patterson</a></li>
<li><a href="/br/tag/george-floyd" title="george floyd">george floyd</a></li>
<li><a href="/br/tag/george-floyd-academy-films" title="george floyd academy films">george floyd academy films</a></li>
<li><a href="/br/tag/george-floyd-age" title="george floyd age">george floyd age</a></li>
<li><a href="/br/tag/george-floyd-apalachicola" title="george floyd apalachicola">george floyd apalachicola</a></li>
<li><a href="/br/tag/george-floyd-autopsy" title="george floyd autopsy">george floyd autopsy</a></li>
<li><a href="/br/tag/george-floyd-bainbridge-ga" title="george floyd bainbridge ga">george floyd bainbridge ga</a></li>
<li><a href="/br/tag/george-floyd-baltimore-md" title="george floyd baltimore md">george floyd baltimore md</a></li>
<li><a href="/br/tag/george-floyd-bbc" title="george floyd bbc">george floyd bbc</a></li>
<li><a href="/br/tag/george-floyd-biografia" title="george floyd biografia">george floyd biografia</a></li>
<li><a href="/br/tag/george-floyd-brasil" title="george floyd brasil">george floyd brasil</a></li>
<li><a href="/br/tag/george-floyd-causa-da-morte" title="george floyd causa da morte">george floyd causa da morte</a></li>
<li><a href="/br/tag/george-floyd-cause-of-death" title="george floyd cause of death">george floyd cause of death</a></li>
<li><a href="/br/tag/george-floyd-cidade" title="george floyd cidade">george floyd cidade</a></li>
<li><a href="/br/tag/george-floyd-cnn" title="george floyd cnn">george floyd cnn</a></li>
<li><a href="/br/tag/george-floyd-columbia-sc" title="george floyd columbia sc">george floyd columbia sc</a></li>
<li><a href="/br/tag/george-floyd-como-morreu" title="george floyd como morreu">george floyd como morreu</a></li>
<li><a href="/br/tag/george-floyd-cops" title="george floyd cops">george floyd cops</a></li>
<li><a href="/br/tag/george-floyd-crime" title="george floyd crime">george floyd crime</a></li>
<li><a href="/br/tag/george-floyd-death" title="george floyd death">george floyd death</a></li>
<li><a href="/br/tag/george-floyd-death-cause" title="george floyd death cause">george floyd death cause</a></li>
<li><a href="/br/tag/george-floyd-delegacia" title="george floyd delegacia">george floyd delegacia</a></li>
<li><a href="/br/tag/george-floyd-derek-chauvin" title="george floyd derek chauvin">george floyd derek chauvin</a></li>
<li><a href="/br/tag/george-floyd-died" title="george floyd died">george floyd died</a></li>
<li><a href="/br/tag/george-floyd-dj-screw" title="george floyd dj screw">george floyd dj screw</a></li>
<li><a href="/br/tag/george-floyd-donald-trump" title="george floyd donald trump">george floyd donald trump</a></li>
<li><a href="/br/tag/george-floyd-drogheda" title="george floyd drogheda">george floyd drogheda</a></li>
<li><a href="/br/tag/george-floyd-el-pais" title="george floyd el pais">george floyd el pais</a></li>
<li><a href="/br/tag/george-floyd-esposa" title="george floyd esposa">george floyd esposa</a></li>
<li><a href="/br/tag/george-floyd-estados-unidos" title="george floyd estados unidos">george floyd estados unidos</a></li>
<li><a href="/br/tag/george-floyd-eua" title="george floyd eua">george floyd eua</a></li>
<li><a href="/br/tag/george-floyd-facebook" title="george floyd facebook">george floyd facebook</a></li>
<li><a href="/br/tag/george-floyd-familia" title="george floyd familia">george floyd familia</a></li>
<li><a href="/br/tag/george-floyd-fire" title="george floyd fire">george floyd fire</a></li>
<li><a href="/br/tag/george-floyd-fogo" title="george floyd fogo">george floyd fogo</a></li>
<li><a href="/br/tag/george-floyd-footage" title="george floyd footage">george floyd footage</a></li>
<li><a href="/br/tag/george-floyd-foto" title="george floyd foto">george floyd foto</a></li>
<li><a href="/br/tag/george-floyd-fox-news" title="george floyd fox news">george floyd fox news</a></li>
<li><a href="/br/tag/george-floyd-full-video" title="george floyd full video">george floyd full video</a></li>
<li><a href="/br/tag/george-floyd-g1" title="george floyd g1">george floyd g1</a></li>
<li><a href="/br/tag/george-floyd-globo" title="george floyd globo">george floyd globo</a></li>
<li><a href="/br/tag/george-floyd-historia" title="george floyd historia">george floyd historia</a></li>
<li><a href="/br/tag/george-floyd-i-cant-breathe" title="george floyd i can&#39;t breathe">george floyd i can&#39;t breathe</a></li>
<li><a href="/br/tag/george-floyd-idade" title="george floyd idade">george floyd idade</a></li>
<li><a href="/br/tag/george-floyd-imagens" title="george floyd imagens">george floyd imagens</a></li>
<li><a href="/br/tag/george-floyd-instagram" title="george floyd instagram">george floyd instagram</a></li>
<li><a href="/br/tag/george-floyd-iv" title="george floyd iv">george floyd iv</a></li>
<li><a href="/br/tag/george-floyd-iv-chicago" title="george floyd iv chicago">george floyd iv chicago</a></li>
<li><a href="/br/tag/george-floyd-jets" title="george floyd jets">george floyd jets</a></li>
<li><a href="/br/tag/george-floyd-jogador" title="george floyd jogador">george floyd jogador</a></li>
<li><a href="/br/tag/george-floyd-jornal-nacional" title="george floyd jornal nacional">george floyd jornal nacional</a></li>
<li><a href="/br/tag/george-floyd-jr" title="george floyd jr">george floyd jr</a></li>
<li><a href="/br/tag/george-floyd-judge-judy" title="george floyd judge judy">george floyd judge judy</a></li>
<li><a href="/br/tag/george-floyd-lebron-james" title="george floyd lebron james">george floyd lebron james</a></li>
<li><a href="/br/tag/george-floyd-legendado" title="george floyd legendado">george floyd legendado</a></li>
<li><a href="/br/tag/george-floyd-madonna" title="george floyd madonna">george floyd madonna</a></li>
<li><a href="/br/tag/george-floyd-manifest" title="george floyd manifest">george floyd manifest</a></li>
<li><a href="/br/tag/george-floyd-mini-mart-worcester" title="george floyd mini mart worcester">george floyd mini mart worcester</a></li>
<li><a href="/br/tag/george-floyd-minneapolis" title="george floyd minneapolis">george floyd minneapolis</a></li>
<li><a href="/br/tag/george-floyd-minnesota" title="george floyd minnesota">george floyd minnesota</a></li>
<li><a href="/br/tag/george-floyd-morreu" title="george floyd morreu">george floyd morreu</a></li>
<li><a href="/br/tag/george-floyd-morte" title="george floyd morte">george floyd morte</a></li>
<li><a href="/br/tag/george-floyd-morte-video" title="george floyd morte video">george floyd morte video</a></li>
<li><a href="/br/tag/george-floyd-nba" title="george floyd nba">george floyd nba</a></li>
<li><a href="/br/tag/george-floyd-new-york-jets" title="george floyd new york jets">george floyd new york jets</a></li>
<li><a href="/br/tag/george-floyd-new-york-times" title="george floyd new york times">george floyd new york times</a></li>
<li><a href="/br/tag/george-floyd-news" title="george floyd news">george floyd news</a></li>
<li><a href="/br/tag/george-floyd-nfl" title="george floyd nfl">george floyd nfl</a></li>
<li><a href="/br/tag/george-floyd-noiva" title="george floyd noiva">george floyd noiva</a></li>
<li><a href="/br/tag/george-floyd-noticias" title="george floyd noticias">george floyd noticias</a></li>
<li><a href="/br/tag/george-floyd-nyt" title="george floyd nyt">george floyd nyt</a></li>
<li><a href="/br/tag/george-floyd-nytimes" title="george floyd nytimes">george floyd nytimes</a></li>
<li><a href="/br/tag/george-floyd-o-que-e" title="george floyd o que é">george floyd o que é</a></li>
<li><a href="/br/tag/george-floyd-obituary" title="george floyd obituary">george floyd obituary</a></li>
<li><a href="/br/tag/george-floyd-obituary-columbia-sc" title="george floyd obituary columbia sc">george floyd obituary columbia sc</a></li>
<li><a href="/br/tag/george-floyd-original-video" title="george floyd original video">george floyd original video</a></li>
<li><a href="/br/tag/george-floyd-petition" title="george floyd petition">george floyd petition</a></li>
<li><a href="/br/tag/george-floyd-policeman" title="george floyd policeman">george floyd policeman</a></li>
<li><a href="/br/tag/george-floyd-policial" title="george floyd policial">george floyd policial</a></li>
<li><a href="/br/tag/george-floyd-policial-video" title="george floyd policial video">george floyd policial video</a></li>
<li><a href="/br/tag/george-floyd-porco" title="george floyd porco">george floyd porco</a></li>
<li><a href="/br/tag/george-floyd-prefeito" title="george floyd prefeito">george floyd prefeito</a></li>
<li><a href="/br/tag/george-floyd-preso" title="george floyd preso">george floyd preso</a></li>
<li><a href="/br/tag/george-floyd-protest" title="george floyd protest">george floyd protest</a></li>
<li><a href="/br/tag/george-floyd-protestos" title="George Floyd protestos">George Floyd protestos</a></li>
<li><a href="/br/tag/george-floyd-quem-e" title="george floyd quem é">george floyd quem é</a></li>
<li><a href="/br/tag/george-floyd-quem-foi" title="george floyd quem foi">george floyd quem foi</a></li>
<li><a href="/br/tag/george-floyd-rapper" title="george floyd rapper">george floyd rapper</a></li>
<li><a href="/br/tag/george-floyd-reddit" title="george floyd reddit">george floyd reddit</a></li>
<li><a href="/br/tag/george-floyd-reportagem" title="george floyd reportagem">george floyd reportagem</a></li>
<li><a href="/br/tag/george-floyd-say-my-name" title="george floyd say my name">george floyd say my name</a></li>
<li><a href="/br/tag/george-floyd-st-george-island" title="george floyd st george island">george floyd st george island</a></li>
<li><a href="/br/tag/george-floyd-story" title="george floyd story">george floyd story</a></li>
<li><a href="/br/tag/george-floyd-taylor" title="george floyd taylor">george floyd taylor</a></li>
<li><a href="/br/tag/george-floyd-trump" title="george floyd trump">george floyd trump</a></li>
<li><a href="/br/tag/george-floyd-tumblr" title="george floyd tumblr">george floyd tumblr</a></li>
<li><a href="/br/tag/george-floyd-twitter" title="george floyd twitter">george floyd twitter</a></li>
<li><a href="/br/tag/george-floyd-uol" title="george floyd uol">george floyd uol</a></li>
<li><a href="/br/tag/george-floyd-video" title="george floyd video">george floyd video</a></li>
<li><a href="/br/tag/george-floyd-video-legendado" title="george floyd video legendado">george floyd video legendado</a></li>
<li><a href="/br/tag/george-floyd-why" title="george floyd why">george floyd why</a></li>
<li><a href="/br/tag/george-floyd-wife" title="george floyd wife">george floyd wife</a></li>
<li><a href="/br/tag/george-floyd-wiki" title="george floyd wiki">george floyd wiki</a></li>
<li><a href="/br/tag/george-floyd-will-smith" title="george floyd will smith">george floyd will smith</a></li>
<li><a href="/br/tag/george-floyd-youtube" title="george floyd youtube">george floyd youtube</a></li>
<li><a href="/br/tag/george-foreman-vs-floyd-mayweather" title="george foreman vs floyd mayweather">george foreman vs floyd mayweather</a></li>
<li><a href="/br/tag/george-foreman-vs-floyd-patterson" title="george foreman vs floyd patterson">george foreman vs floyd patterson</a></li>
<li><a href="/br/tag/george-kirvin-floyd" title="george kirvin floyd">george kirvin floyd</a></li>
<li><a href="/br/tag/george-lloyd-george" title="george lloyd. george">george lloyd. george</a></li>
<li><a href="/br/tag/george-lopez-floyd-mayweather" title="george lopez floyd mayweather">george lopez floyd mayweather</a></li>
<li><a href="/br/tag/george-mcalpin-keith-floyd" title="george mcalpin keith floyd">george mcalpin keith floyd</a></li>
<li><a href="/br/tag/george-ober-william-floyd" title="george ober william floyd">george ober william floyd</a></li>
<li><a href="/br/tag/george-percy-anne-floyd" title="george percy anne floyd">george percy anne floyd</a></li>
<li><a href="/br/tag/george-pink-floyd-t-shirt" title="george pink floyd t shirt">george pink floyd t shirt</a></li>
<li><a href="/br/tag/george-pretty-boy-floyd" title="george pretty boy floyd">george pretty boy floyd</a></li>
<li><a href="/br/tag/george-r-floyd" title="george r. floyd">george r. floyd</a></li>
<li><a href="/br/tag/george-st-pierre-vs-floyd-mayweather" title="george st pierre vs floyd mayweather">george st pierre vs floyd mayweather</a></li>
<li><a href="/br/tag/george-stanton-floyd-jones" title="george stanton floyd-jones">george stanton floyd-jones</a></li>
<li><a href="/br/tag/george-w-floyd-elementary-school" title="george w floyd elementary school">george w floyd elementary school</a></li>
<li><a href="/br/tag/i-cant-breath" title="i cant breath">i cant breath</a></li>
<li><a href="/br/tag/k-pop" title="K-pop">K-pop</a></li>
<li><a href="/br/tag/manifestantes" title="manifestantes">manifestantes</a></li>
<li><a href="/br/tag/minneapolis" title="minneapolis">minneapolis</a></li>
<li><a href="/br/tag/negro" title="negro">negro</a></li>
<li><a href="/br/tag/otica-george-floyd" title="otica george floyd">otica george floyd</a></li>
<li><a href="/br/tag/pink-floyd-george-orwell" title="pink floyd george orwell">pink floyd george orwell</a></li>
<li><a href="/br/tag/pinked-floyd-george-lawton-hall" title="pinked floyd george lawton hall">pinked floyd george lawton hall</a></li>
<li><a href="/br/tag/policia" title="polícia">polícia</a></li>
<li><a href="/br/tag/policial" title="policial">policial</a></li>
<li><a href="/br/tag/protestos-2" title="protestos">protestos</a></li>
<li><a href="/br/tag/protestos-eua" title="protestos eua">protestos eua</a></li>
<li><a href="/br/tag/racismo" title="racismo">racismo</a></li>
<li><a href="/br/tag/ryan-reynolds" title="Ryan Reynolds">Ryan Reynolds</a></li>
<li><a href="/br/tag/site-mostra-em-tempo-real-o-desespero-vivido-por-george-floyd" title="Site mostra em tempo real o desespero vivido por George Floyd">Site mostra em tempo real o desespero vivido por George Floyd</a></li>
<li><a href="/br/tag/trump" title="trump">trump</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                         window._taboola = window._taboola || [];
                                         _taboola.push({
                                           mode: 'thumbnails-a',
                                           container: 'taboola-sidebar',
                                           placement: 'Below Article Thumbnails',
                                           target_type: 'mix'
                                         });
                                         </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/" role="button">
<object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-metro-pr.png" alt="Metro Jornal" style="width: 200px;">
</object>
</a>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#89e6e7e5e0e7ecc9e4ecfdfbe6e3e6fbe7e8e5a7eae6e4a7ebfb" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="5e31303237303b1e333b2a2c3134312c303f32703d3133703c2c">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#ec8d8299828f8589ac8189989e8386839e828d80c28f8381c28e9e" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="a7c6c9d2c9c4cec2e7cac2d3d5c8cdc8d5c9c6cb89c4c8ca89c5d5">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Nós</h5></li><li><a href="https://www.metrojornal.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro Jornal em formato web</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© 2013 - 2019 Metro Jornal. Todos os direitos reservados.</p>
</section>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>

<script src="/assets/js/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.7"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
