
<!DOCTYPE html>
<html lang="pt">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html"
      },
      "headline": "Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos",
      "image": ["https://media.metrolatam.com/2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x800.jpg"],
      "datePublished": "2020-02-08T06:00:36-03:00",
      "dateModified": "2020-02-07T17:17:37-03:00",
      "author": {
        "@type": "Person",
        "name": "Victória Bravo"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
          "width": "480",
          "height": "160"
        }
      },
      "articleSection": "estilo-vida",
      "description": "Victória Bravo - 2020/02/08",
      "keywords": "fevereiro,Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro,mas também podem ser muito tóxicos,Os signos do zodíaco que mais serão afetados pela Lua Cheia em Leão,Os signos do zodíaco que podem deixar a teimosia atrapalhar a sua vida,Os signos do zodíaco que podem escolher novos caminhos em 2020,Os signos do zodíaco que são grandes partidos,Os signos do zodíaco que terão novos caminhos abertos,Os signos do zodíaco que terão novos caminhos abertos até abril de 2020,Os signos do zodíaco que terão novos caminhos abertos em 2020,Os signos que devem encontrar respostas dentro de si,Os signos que mais serão afetados pela entrada de Mercúrio em Peixes,Os signos que serão mais afetados pelo eclipse da Lua Cheia em Câncer em janeiro de 2020,Os signos que serão mais afetados pelo eclipse solar em Capricórnio,Os sinais que cada signo do zodíaco transmite quando está apaixonado,peixes,peixes fevereiro de 2020,personalidade,previsões para todos os signos do zodíaco em 2020,previsoes para todos os signos em 2020,qual a maior qualidade de cada signo do zodíaco,qualidades de cada signo,relacionamento,sagitário,sagitário fevereiro de 2020,sexo,signo,signo de,signo de aquário,signo de câncer,signo de capricórnio,signo de escorpião,signo de gêmeos,signo de leão,signo de libra,signo de peixes,signo de sagitário,signo de touro,signo de virgem,signo do zodíaco,signo mais populares do zodíaco,signos,signos 2020,signos amorosos,signos autodestrutivos,signos carentes,signos carinhosos,signos covardes,signos de fogo,signos difíceis de resistir,signos do zodíaco,signos fevereiro de 2020,signos no amor,signos que adoram sexo,signos que não esquecem facilmente,signos que não esquecem o ex,signos que não gostam de namorar sério,touro fevereiro de 2020,virgem,virgem fevereiro de 2020,virginiano,virginianos no sexo,vivem,zodíaco,signo,signos datas,os signos,signos 2020,signos hoje,signos data,signos mudaram,signos de hoje,datas dos signos,signos que combinam,libra,signos peixes,signos meses,signos gemeos,signos do dia,datas de signos,aquario,signos libra,os signos mudaram,escorpião,virgem,signos cancer,signos aries,signos virgem,horóscopo,é verdade que os signos mudaram,os signos mudaram?,periodo dos signos,novos signos,mudança dos signos,compatibilidade dos signos,signos que combinam com leão,dias dos signos,signos de peixe,símbolo dos signos,tudo sobre signos,calendário de signos,tatuagens de signos,signos que combinam com aquario,horoscopo do dia,signos dias,calendario signos,signos e meses,combinação dos signos,signo de leão,signos de cada mês",
       
      "wordCount": "213"


    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />
<title>Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos | Metro Jornal</title>
<meta name="description" content="Victória Bravo - 2020/02/08">
<meta name="date" content="2020/02/08" scheme="YYYY/MM/DD">
<meta name="keywords" content="fevereiro,Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro,mas também podem ser muito tóxicos,Os signos do zodíaco que mais serão afetados pela Lua Cheia em Leão,Os signos do zodíaco que podem deixar a teimosia atrapalhar a sua vida,Os signos do zodíaco que podem escolher novos caminhos em 2020,Os signos do zodíaco que são grandes partidos,Os signos do zodíaco que terão novos caminhos abertos,Os signos do zodíaco que terão novos caminhos abertos até abril de 2020,Os signos do zodíaco que terão novos caminhos abertos em 2020,Os signos que devem encontrar respostas dentro de si,Os signos que mais serão afetados pela entrada de Mercúrio em Peixes,Os signos que serão mais afetados pelo eclipse da Lua Cheia em Câncer em janeiro de 2020,Os signos que serão mais afetados pelo eclipse solar em Capricórnio,Os sinais que cada signo do zodíaco transmite quando está apaixonado,peixes,peixes fevereiro de 2020,personalidade,previsões para todos os signos do zodíaco em 2020,previsoes para todos os signos em 2020,qual a maior qualidade de cada signo do zodíaco,qualidades de cada signo,relacionamento,sagitário,sagitário fevereiro de 2020,sexo,signo,signo de,signo de aquário,signo de câncer,signo de capricórnio,signo de escorpião,signo de gêmeos,signo de leão,signo de libra,signo de peixes,signo de sagitário,signo de touro,signo de virgem,signo do zodíaco,signo mais populares do zodíaco,signos,signos 2020,signos amorosos,signos autodestrutivos,signos carentes,signos carinhosos,signos covardes,signos de fogo,signos difíceis de resistir,signos do zodíaco,signos fevereiro de 2020,signos no amor,signos que adoram sexo,signos que não esquecem facilmente,signos que não esquecem o ex,signos que não gostam de namorar sério,touro fevereiro de 2020,virgem,virgem fevereiro de 2020,virginiano,virginianos no sexo,vivem,zodíaco,signo,signos datas,os signos,signos 2020,signos hoje,signos data,signos mudaram,signos de hoje,datas dos signos,signos que combinam,libra,signos peixes,signos meses,signos gemeos,signos do dia,datas de signos,aquario,signos libra,os signos mudaram,escorpião,virgem,signos cancer,signos aries,signos virgem,horóscopo,é verdade que os signos mudaram,os signos mudaram?,periodo dos signos,novos signos,mudança dos signos,compatibilidade dos signos,signos que combinam com leão,dias dos signos,signos de peixe,símbolo dos signos,tudo sobre signos,calendário de signos,tatuagens de signos,signos que combinam com aquario,horoscopo do dia,signos dias,calendario signos,signos e meses,combinação dos signos,signo de leão,signos de cada mês">

<meta property="article:tag" content="fevereiro" />
<meta property="article:tag" content="Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro" />
<meta property="article:tag" content="mas também podem ser muito tóxicos" />
<meta property="article:tag" content="Os signos do zodíaco que mais serão afetados pela Lua Cheia em Leão" />
<meta property="article:tag" content="Os signos do zodíaco que podem deixar a teimosia atrapalhar a sua vida" />
<meta property="article:tag" content="Os signos do zodíaco que podem escolher novos caminhos em 2020" />
<meta property="article:tag" content="Os signos do zodíaco que são grandes partidos" />
<meta property="article:tag" content="Os signos do zodíaco que terão novos caminhos abertos" />
<meta property="article:tag" content="Os signos do zodíaco que terão novos caminhos abertos até abril de 2020" />
<meta property="article:tag" content="Os signos do zodíaco que terão novos caminhos abertos em 2020" />
<meta property="article:tag" content="Os signos que devem encontrar respostas dentro de si" />
<meta property="article:tag" content="Os signos que mais serão afetados pela entrada de Mercúrio em Peixes" />
<meta property="article:tag" content="Os signos que serão mais afetados pelo eclipse da Lua Cheia em Câncer em janeiro de 2020" />
<meta property="article:tag" content="Os signos que serão mais afetados pelo eclipse solar em Capricórnio" />
<meta property="article:tag" content="Os sinais que cada signo do zodíaco transmite quando está apaixonado" />
<meta property="article:tag" content="peixes" />
<meta property="article:tag" content="peixes fevereiro de 2020" />
<meta property="article:tag" content="personalidade" />
<meta property="article:tag" content="previsões para todos os signos do zodíaco em 2020" />
<meta property="article:tag" content="previsoes para todos os signos em 2020" />
<meta property="article:tag" content="qual a maior qualidade de cada signo do zodíaco" />
<meta property="article:tag" content="qualidades de cada signo" />
<meta property="article:tag" content="relacionamento" />
<meta property="article:tag" content="sagitário" />
<meta property="article:tag" content="sagitário fevereiro de 2020" />
<meta property="article:tag" content="sexo" />
<meta property="article:tag" content="signo" />
<meta property="article:tag" content="signo de" />
<meta property="article:tag" content="signo de aquário" />
<meta property="article:tag" content="signo de câncer" />
<meta property="article:tag" content="signo de capricórnio" />
<meta property="article:tag" content="signo de escorpião" />
<meta property="article:tag" content="signo de gêmeos" />
<meta property="article:tag" content="signo de leão" />
<meta property="article:tag" content="signo de libra" />
<meta property="article:tag" content="signo de peixes" />
<meta property="article:tag" content="signo de sagitário" />
<meta property="article:tag" content="signo de touro" />
<meta property="article:tag" content="signo de virgem" />
<meta property="article:tag" content="signo do zodíaco" />
<meta property="article:tag" content="signo mais populares do zodíaco" />
<meta property="article:tag" content="signos" />
<meta property="article:tag" content="signos 2020" />
<meta property="article:tag" content="signos amorosos" />
<meta property="article:tag" content="signos autodestrutivos" />
<meta property="article:tag" content="signos carentes" />
<meta property="article:tag" content="signos carinhosos" />
<meta property="article:tag" content="signos covardes" />
<meta property="article:tag" content="signos de fogo" />
<meta property="article:tag" content="signos difíceis de resistir" />
<meta property="article:tag" content="signos do zodíaco" />
<meta property="article:tag" content="signos fevereiro de 2020" />
<meta property="article:tag" content="signos no amor" />
<meta property="article:tag" content="signos que adoram sexo" />
<meta property="article:tag" content="signos que não esquecem facilmente" />
<meta property="article:tag" content="signos que não esquecem o ex" />
<meta property="article:tag" content="signos que não gostam de namorar sério" />
<meta property="article:tag" content="touro fevereiro de 2020" />
<meta property="article:tag" content="virgem" />
<meta property="article:tag" content="virgem fevereiro de 2020" />
<meta property="article:tag" content="virginiano" />
<meta property="article:tag" content="virginianos no sexo" />
<meta property="article:tag" content="vivem" />
<meta property="article:tag" content="zodíaco" />
<meta property="article:tag" content="signo" /><meta property="article:tag" content="signos datas" /><meta property="article:tag" content="os signos" /><meta property="article:tag" content="signos 2020" /><meta property="article:tag" content="signos hoje" /><meta property="article:tag" content="signos data" /><meta property="article:tag" content="signos mudaram" /><meta property="article:tag" content="signos de hoje" /><meta property="article:tag" content="datas dos signos" /><meta property="article:tag" content="signos que combinam" /><meta property="article:tag" content="libra" /><meta property="article:tag" content="signos peixes" /><meta property="article:tag" content="signos meses" /><meta property="article:tag" content="signos gemeos" /><meta property="article:tag" content="signos do dia" /><meta property="article:tag" content="datas de signos" /><meta property="article:tag" content="aquario" /><meta property="article:tag" content="signos libra" /><meta property="article:tag" content="os signos mudaram" /><meta property="article:tag" content="escorpião" /><meta property="article:tag" content="virgem" /><meta property="article:tag" content="signos cancer" /><meta property="article:tag" content="signos aries" /><meta property="article:tag" content="signos virgem" /><meta property="article:tag" content="horóscopo" /><meta property="article:tag" content="é verdade que os signos mudaram" /><meta property="article:tag" content="os signos mudaram?" /><meta property="article:tag" content="periodo dos signos" /><meta property="article:tag" content="novos signos" /><meta property="article:tag" content="mudança dos signos" /><meta property="article:tag" content="compatibilidade dos signos" /><meta property="article:tag" content="signos que combinam com leão" /><meta property="article:tag" content="dias dos signos" /><meta property="article:tag" content="signos de peixe" /><meta property="article:tag" content="símbolo dos signos" /><meta property="article:tag" content="tudo sobre signos" /><meta property="article:tag" content="calendário de signos" /><meta property="article:tag" content="tatuagens de signos" /><meta property="article:tag" content="signos que combinam com aquario" /><meta property="article:tag" content="horoscopo do dia" /><meta property="article:tag" content="signos dias" /><meta property="article:tag" content="calendario signos" /><meta property="article:tag" content="signos e meses" /><meta property="article:tag" content="combinação dos signos" /><meta property="article:tag" content="signo de leão" /><meta property="article:tag" content="signos de cada mês" />
<link rel="canonical" href="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" />
<meta property="og:url" content="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Metro Jornal" />
<meta property="og:title" content="Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos" />
<link rel="amphtml" href="https://www.metrojornal.com.br/metroamp/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html">
<meta property="og:description" content="Victória Bravo - 2020/02/08" />
<style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
<meta property="og:image" content="https://media.metrolatam.com/2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:author" content="Victória Bravo" />
<meta property="fb:pages" content="169741159736092" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MetroJornal_SP">
<meta name="twitter:title" content="Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos" />
<meta name="twitter:description" content="Victória Bravo - 2020/02/08" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" />
<meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">
<link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/639421/json" />
<link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/639421/xml" />
<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="/assets/stylesheets/main_cl.css?v3" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = 'br';
        dataLayer = [{
            'article_id': '639421',
            'page_title': "Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos",
            'pub_date': '2020/02/08 06:00:36',
            'pub_date_simple': '2020/02/08 06:00:36',
            'pub_date_GMT': '2020/02/08 09:00:36',
            'upd_date': '2020/02/07 20:17:37',
            'upd_date_GMT': '2020/02/07 17:17:37',
            'generateddate': '2020/02/08 06:01:09',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Victória Bravo',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': '',
            'channel_name': 'estilo-vida',
            'sub_channel_names': 'estilo-vida',
            'all_channel_names': 'estilo-vida,estilo-vida,horoscopo',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html',
            'current_link': 'https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html',
            
            
            'palabras' : '213'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="/assets/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
<script>
       var slots = {};
       var dfp_demo=getQueryString("demo");
       var dfp_canal = "estilo-vida";
       var dfp_seccion = "estilo-vida";
       var dfp_url = document.location.pathname.substring(0,40);
       var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
       var dfp_tipo =  'article';
       var dfp_keyword =  'fevereiro,Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro,mas também podem ser muito tóxicos,Os signos do zodíaco que mais serão afetados pela Lua Cheia em Leão,Os signos do zodíaco que podem deixar a teimosia atrapalhar a sua vida,Os signos do zodíaco que podem escolher novos caminhos em 2020,Os signos do zodíaco que são grandes partidos,Os signos do zodíaco que terão novos caminhos abertos,Os signos do zodíaco que terão novos caminhos abertos até abril de 2020,Os signos do zodíaco que terão novos caminhos abertos em 2020,Os signos que devem encontrar respostas dentro de si,Os signos que mais serão afetados pela entrada de Mercúrio em Peixes,Os signos que serão mais afetados pelo eclipse da Lua Cheia em Câncer em janeiro de 2020,Os signos que serão mais afetados pelo eclipse solar em Capricórnio,Os sinais que cada signo do zodíaco transmite quando está apaixonado,peixes,peixes fevereiro de 2020,personalidade,previsões para todos os signos do zodíaco em 2020,previsoes para todos os signos em 2020,qual a maior qualidade de cada signo do zodíaco,qualidades de cada signo,relacionamento,sagitário,sagitário fevereiro de 2020,sexo,signo,signo de,signo de aquário,signo de câncer,signo de capricórnio,signo de escorpião,signo de gêmeos,signo de leão,signo de libra,signo de peixes,signo de sagitário,signo de touro,signo de virgem,signo do zodíaco,signo mais populares do zodíaco,signos,signos 2020,signos amorosos,signos autodestrutivos,signos carentes,signos carinhosos,signos covardes,signos de fogo,signos difíceis de resistir,signos do zodíaco,signos fevereiro de 2020,signos no amor,signos que adoram sexo,signos que não esquecem facilmente,signos que não esquecem o ex,signos que não gostam de namorar sério,touro fevereiro de 2020,virgem,virgem fevereiro de 2020,virginiano,virginianos no sexo,vivem,zodíaco,signo,signos datas,os signos,signos 2020,signos hoje,signos data,signos mudaram,signos de hoje,datas dos signos,signos que combinam,libra,signos peixes,signos meses,signos gemeos,signos do dia,datas de signos,aquario,signos libra,os signos mudaram,escorpião,virgem,signos cancer,signos aries,signos virgem,horóscopo,é verdade que os signos mudaram,os signos mudaram?,periodo dos signos,novos signos,mudança dos signos,compatibilidade dos signos,signos que combinam com leão,dias dos signos,signos de peixe,símbolo dos signos,tudo sobre signos,calendário de signos,tatuagens de signos,signos que combinam com aquario,horoscopo do dia,signos dias,calendario signos,signos e meses,combinação dos signos,signo de leão,signos de cada mês'.replace(/,\s+/g,",");
       var dfp_categorias = "estilo-vida,estilo-vida,horoscopo";
       var dfp_safety = "false";
       var dfp_native2 = "false";
       var dfp_slugTag = "Metro";
       var dfp_urlForIO = "568c331f7be7809ff1ec530fa3be87a655a51f9c";
       var dfp_i = 639421;
       var dfp_pais = "BR";
       </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.0"></script>
<script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<meta property="fb:app_id" content="1325846050842192" />
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="estilo-vida" data-tw="@MetroJornal_SP">
<div id="fb-root"></div>
<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.3&appId=1325846050842192"></script>
<div id='ad_layer'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>


<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro Jornal">
</object>
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
</nav>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Estilo de Vida</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 07/02/2020"><img src="https://rm.metrolatam.com/2020/02/07/metro-sao-paulo/mini_1-5030a6353a09db23878e82ae63d34a80.jpg" alt="Sao Paulo - 07/02/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroJornal_SP" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroJornal_SP" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal_SP</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro Jornal">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">

<li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/br/search.html">
<div class="form-group">
<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Band: </span>
</div>
<ul class="list-brand">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Victória Bravo" data-categoryid=" ">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="639421" data-category="estilo-vida" data-contentType="article" data-url="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" data-title="Os%20signos%20do%20zod%C3%ADaco%20que%20s%C3%A3o%20grandes%20partidos,%20mas%20tamb%C3%A9m%20podem%20ser%20muito%20t%C3%B3xicos | Metro%20Jornal">
<img data-backmedia="true" data-src="2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x600.jpg" src="https://media.metrolatam.com/2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos" style="" />
<div class="article-gradient lel hidden-lg hidden-md" style="">
</div>
<div class="imgcredit hidden-lg hidden-md" style=""><span>Reprodução / Warner Bros</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Victória Bravo</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-02-08T06:00:36-03:00">
Sábado, 08 fevereiro 2020, &agrave;s 06:00
</time>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Reprodução / Warner Bros</span></div>
</header>
</div>
</div>
<img data-backmedia="true" data-src="2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x600.jpg" src="https://media.metrolatam.com/2020/02/07/dameon-4694220b91d7024804384a27e020d870-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Os signos do zodíaco que são grandes partidos, mas também podem ser muito tóxicos" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article id="635580"><a href="https://www.metrojornal.com.br/foco/2020/02/07/carnaval-sao-paulo-blocos-de-rua-programacao.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/02/11/40v9446-88c5cf33b5366036713193ab7d090491-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/foco/2020/02/07/carnaval-sao-paulo-blocos-de-rua-programacao.html" class="">Veja a programação completa dos blocos de rua na cidade</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content">
<div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(08 de fevereiro)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(08 de fevereiro)</span></a></div></div></div></div></section></div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div style="display:none">
<article><a href="https://www.metrojornal.com.br/foco/2020/02/06/carnaval-sao-paulo-site-cadastro-ambulantes-instabilidade.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/02/06/capturadetela202-8e2b7a3fe0765da3dff2b04245bed706-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/foco/2020/02/06/carnaval-sao-paulo-site-cadastro-ambulantes-instabilidade.html" class="">Carnaval em São Paulo: site para cadastro de ambulantes tem problemas</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" data-id-post="639421" data-url="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Os%20signos%20do%20zod%C3%ADaco%20que%20s%C3%A3o%20grandes%20partidos,%20mas%20tamb%C3%A9m%20podem%20ser%20muito%20t%C3%B3xicos')));" href="https://twitter.com/intent/tweet?url=https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" data-id-post="639421" data-url="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html" data-title="Os%20signos%20do%20zod%C3%ADaco%20que%20s%C3%A3o%20grandes%20partidos,%20mas%20tamb%C3%A9m%20podem%20ser%20muito%20t%C3%B3xicos"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metrojornal.com.br/estilo-vida/2020/02/08/os-signos-do-zodiaco-que-sao-grandes-partidos-mas-tambem-podem-ser-muito-toxicos.html">
<div class="resumen ">
<p>Alguns signos do zodíaco possuem qualidades que os fazem ser grandes partidos para relacionamentos amorosos. No entanto, eles também escondem um lado da personalidade que é muito tóxico para seus parceiros.</p>
<p>Confira se você está na lista:</p>
<p><strong>Câncer </strong></p>
<p>Este signo considera seus relacionamentos algo muito importante e se dedica, mas também pode ser exageradamente protetor, se sentindo ofendido com facilidade por conta da sua dependência de afeto e cobrança de consideração. O lado temperamental deste signo também pode ser difícil de lidar.</p>
<p><strong>Leão </strong></p>
<p>Generosos, afetuosos e protetores, este signo pode trazer tensões para seus relacionamentos pela necessidade de comandar e priorizar sempre suas questões, podendo deixar os interesses do parceiro de lado em diversas ocasiões. Muitas vezes este signo também tem dificuldade em aceitar a identidade do outro.</p>
<p><strong>Peixes</strong></p>
<p>Mesmo sendo gentil, carinhoso e esforçado em seus relacionamentos, o pisciano pode ter uma postura bastante tóxica ao deixar que a confusão dos seus sentimentos se transformar em paranoia. Isso faz com que eles ajam de forma distante, fria e até vingativa, mesmo sem coisas ruins terem acontecido de fato.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="639196" data-findID="639196">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/11/08/netflixtoalltheb-28f0417b578215b033a4608c2653b83f-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-white.svg"><a href="https://www.metrojornal.com.br/estilo-vida/2020/02/07/horoscopo-do-fim-de-semana-as-previsoes-para-cada-signo-do-zodiaco-de-7-a-9-de-fevereiro-de-2020.html"></p>
<h3>Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>&nbsp;</p>

</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/br/tag/fevereiro" title="fevereiro">fevereiro</a></li>
<li><a href="/br/tag/horoscopo-do-fim-de-semana-as-previsoes-para-cada-signo-do-zodiaco-de-7-a-9-de-fevereiro" title="Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro">Horóscopo do fim de semana: As previsões para cada signo do zodíaco de 7 a 9 de fevereiro</a></li>
<li><a href="/br/tag/mas-tambem-podem-ser-muito-toxicos" title="mas também podem ser muito tóxicos">mas também podem ser muito tóxicos</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-mais-serao-afetados-pela-lua-cheia-em-leao" title="Os signos do zodíaco que mais serão afetados pela Lua Cheia em Leão">Os signos do zodíaco que mais serão afetados pela Lua Cheia em Leão</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-podem-deixar-a-teimosia-atrapalhar-a-sua-vida" title="Os signos do zodíaco que podem deixar a teimosia atrapalhar a sua vida">Os signos do zodíaco que podem deixar a teimosia atrapalhar a sua vida</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-podem-escolher-novos-caminhos-em-2020" title="Os signos do zodíaco que podem escolher novos caminhos em 2020">Os signos do zodíaco que podem escolher novos caminhos em 2020</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-sao-grandes-partidos" title="Os signos do zodíaco que são grandes partidos">Os signos do zodíaco que são grandes partidos</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-terao-novos-caminhos-abertos" title="Os signos do zodíaco que terão novos caminhos abertos">Os signos do zodíaco que terão novos caminhos abertos</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-terao-novos-caminhos-abertos-ate-abril-de-2020" title="Os signos do zodíaco que terão novos caminhos abertos até abril de 2020">Os signos do zodíaco que terão novos caminhos abertos até abril de 2020</a></li>
<li><a href="/br/tag/os-signos-do-zodiaco-que-terao-novos-caminhos-abertos-em-2020" title="Os signos do zodíaco que terão novos caminhos abertos em 2020">Os signos do zodíaco que terão novos caminhos abertos em 2020</a></li>
<li><a href="/br/tag/os-signos-que-devem-encontrar-respostas-dentro-de-si" title="Os signos que devem encontrar respostas dentro de si">Os signos que devem encontrar respostas dentro de si</a></li>
<li><a href="/br/tag/os-signos-que-mais-serao-afetados-pela-entrada-de-mercurio-em-peixes" title="Os signos que mais serão afetados pela entrada de Mercúrio em Peixes">Os signos que mais serão afetados pela entrada de Mercúrio em Peixes</a></li>
<li><a href="/br/tag/os-signos-que-serao-mais-afetados-pelo-eclipse-da-lua-cheia-em-cancer-em-janeiro-de-2020" title="Os signos que serão mais afetados pelo eclipse da Lua Cheia em Câncer em janeiro de 2020">Os signos que serão mais afetados pelo eclipse da Lua Cheia em Câncer em janeiro de 2020</a></li>
<li><a href="/br/tag/os-signos-que-serao-mais-afetados-pelo-eclipse-solar-em-capricornio" title="Os signos que serão mais afetados pelo eclipse solar em Capricórnio">Os signos que serão mais afetados pelo eclipse solar em Capricórnio</a></li>
<li><a href="/br/tag/os-sinais-que-cada-signo-do-zodiaco-transmite-quando-esta-apaixonado" title="Os sinais que cada signo do zodíaco transmite quando está apaixonado">Os sinais que cada signo do zodíaco transmite quando está apaixonado</a></li>
<li><a href="/br/tag/peixes" title="peixes">peixes</a></li>
<li><a href="/br/tag/peixes-fevereiro-de-2020" title="peixes fevereiro de 2020">peixes fevereiro de 2020</a></li>
<li><a href="/br/tag/personalidade" title="personalidade">personalidade</a></li>
<li><a href="/br/tag/previsoes-para-todos-os-signos-do-zodiaco-em-2020" title="previsões para todos os signos do zodíaco em 2020">previsões para todos os signos do zodíaco em 2020</a></li>
<li><a href="/br/tag/previsoes-para-todos-os-signos-em-2020" title="previsoes para todos os signos em 2020">previsoes para todos os signos em 2020</a></li>
<li><a href="/br/tag/qual-a-maior-qualidade-de-cada-signo-do-zodiaco" title="qual a maior qualidade de cada signo do zodíaco">qual a maior qualidade de cada signo do zodíaco</a></li>
<li><a href="/br/tag/qualidades-de-cada-signo" title="qualidades de cada signo">qualidades de cada signo</a></li>
<li><a href="/br/tag/relacionamento" title="relacionamento">relacionamento</a></li>
<li><a href="/br/tag/sagitario" title="sagitário">sagitário</a></li>
<li><a href="/br/tag/sagitario-fevereiro-de-2020" title="sagitário fevereiro de 2020">sagitário fevereiro de 2020</a></li>
<li><a href="/br/tag/sexo" title="sexo">sexo</a></li>
<li><a href="/br/tag/signo" title="signo">signo</a></li>
<li><a href="/br/tag/signo-de" title="signo de">signo de</a></li>
<li><a href="/br/tag/signo-de-aquario" title="signo de aquário">signo de aquário</a></li>
<li><a href="/br/tag/signo-de-cancer" title="signo de câncer">signo de câncer</a></li>
<li><a href="/br/tag/signo-de-capricornio" title="signo de capricórnio">signo de capricórnio</a></li>
<li><a href="/br/tag/signo-de-escorpiao" title="signo de escorpião">signo de escorpião</a></li>
<li><a href="/br/tag/signo-de-gemeos" title="signo de gêmeos">signo de gêmeos</a></li>
<li><a href="/br/tag/signo-de-leao" title="signo de leão">signo de leão</a></li>
<li><a href="/br/tag/signo-de-libra" title="signo de libra">signo de libra</a></li>
<li><a href="/br/tag/signo-de-peixes" title="signo de peixes">signo de peixes</a></li>
<li><a href="/br/tag/signo-de-sagitario" title="signo de sagitário">signo de sagitário</a></li>
<li><a href="/br/tag/signo-de-touro" title="signo de touro">signo de touro</a></li>
<li><a href="/br/tag/signo-de-virgem" title="signo de virgem">signo de virgem</a></li>
<li><a href="/br/tag/signo-do-zodiaco" title="signo do zodíaco">signo do zodíaco</a></li>
<li><a href="/br/tag/signo-mais-populares-do-zodiaco" title="signo mais populares do zodíaco">signo mais populares do zodíaco</a></li>
<li><a href="/br/tag/signos" title="signos">signos</a></li>
<li><a href="/br/tag/signos-2020" title="signos 2020">signos 2020</a></li>
<li><a href="/br/tag/signos-amorosos" title="signos amorosos">signos amorosos</a></li>
<li><a href="/br/tag/signos-autodestrutivos" title="signos autodestrutivos">signos autodestrutivos</a></li>
<li><a href="/br/tag/signos-carentes" title="signos carentes">signos carentes</a></li>
<li><a href="/br/tag/signos-carinhosos" title="signos carinhosos">signos carinhosos</a></li>
<li><a href="/br/tag/signos-covardes" title="signos covardes">signos covardes</a></li>
<li><a href="/br/tag/signos-de-fogo" title="signos de fogo">signos de fogo</a></li>
<li><a href="/br/tag/signos-dificeis-de-resistir" title="signos difíceis de resistir">signos difíceis de resistir</a></li>
<li><a href="/br/tag/signos-do-zodiaco" title="signos do zodíaco">signos do zodíaco</a></li>
<li><a href="/br/tag/signos-fevereiro-de-2020" title="signos fevereiro de 2020">signos fevereiro de 2020</a></li>
<li><a href="/br/tag/signos-no-amor" title="signos no amor">signos no amor</a></li>
<li><a href="/br/tag/signos-que-adoram-sexo" title="signos que adoram sexo">signos que adoram sexo</a></li>
<li><a href="/br/tag/signos-que-nao-esquecem-facilmente" title="signos que não esquecem facilmente">signos que não esquecem facilmente</a></li>
<li><a href="/br/tag/signos-que-nao-esquecem-o-ex" title="signos que não esquecem o ex">signos que não esquecem o ex</a></li>
<li><a href="/br/tag/signos-que-nao-gostam-de-namorar-serio" title="signos que não gostam de namorar sério">signos que não gostam de namorar sério</a></li>
<li><a href="/br/tag/touro-fevereiro-de-2020" title="touro fevereiro de 2020">touro fevereiro de 2020</a></li>
<li><a href="/br/tag/virgem" title="virgem">virgem</a></li>
<li><a href="/br/tag/virgem-fevereiro-de-2020" title="virgem fevereiro de 2020">virgem fevereiro de 2020</a></li>
<li><a href="/br/tag/virginiano" title="virginiano">virginiano</a></li>
<li><a href="/br/tag/virginianos-no-sexo" title="virginianos no sexo">virginianos no sexo</a></li>
<li><a href="/br/tag/vivem" title="vivem">vivem</a></li>
<li><a href="/br/tag/zodiaco" title="zodíaco">zodíaco</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Conteúdo Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/" role="button">
<object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-metro-pr.png" alt="Metro Jornal" style="width: 200px;">
</object>
</a>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#4728292b2e2922072a223335282d283529262b6924282a692535" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="ec838280858289ac8189989e8386839e828d80c28f8381c28e9e">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#4a2b243f2429232f0a272f3e3825202538242b2664292527642838" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="4627283328252f23062b233234292c293428272a6825292b682434">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Nós</h5></li><li><a href="https://www.metrojornal.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro Jornal em formato web</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© 2013 - 2019 Metro Jornal. Todos os direitos reservados.</p>
</section>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>

<script src="/assets/js/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
