<!DOCTYPE html>
<html lang="pt">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />
<title>10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu | Metro Jornal</title>
<meta name="description" content="Wellington Botelho - 2019/05/04">
<meta name="date" content="2019/05/04" scheme="YYYY/MM/DD">
<meta name="keywords" content="#hangoutsonair,#hoa,1 de fevereiro,2002 nt7,2006 QV89,2017 solar eclipse,2019,2019 asteroid,2019 eclipse,a agua &eacute; um dos componentes mais importantes,a lua,a lua agora,a lua &eacute; um satelite,a lua &eacute; uma estrela,a lua gira em torno da terra,a que horas ver Maior superlua de 2019,a teoria da terra plana,A Terra &Eacute; Plana,a terra fica entre quais planetas,a terra gira em torno do sol,a380,afirmou que todos os astros giram em torno da terra,alfredo stroessner,Ancient Earth,ano luz,Antartica,apag&atilde;o devido a tempestade solar,as duas fases da lua que causam as mar&eacute;s mais altas s&atilde;o,asteroid bennu,asteroid bennu size,asteroid heading towards earth,asteroid hitting earth 2019,asteroid hitting earth 2023,asteroid news,asteroid to hit earth,asteroide,asteroide 2013 rv9,asteroide apocalipse,asteroide bennu,asteroide do apocalipse,asteroide nt7,aster&oacute;ide Ryugu,asteroides,astros,ateu se converte ao terraplanismo,atmosfera terrestre,aurora boreal,aurora boreal fotos,Bennu,bennu asteroid,bennu nasa,biblia,Big Bang,camadas da terra,cancela 2019,caoa,caracteristicas da lua,caracter&iacute;sticas de marte,caracter&iacute;sticas de saturno,caracter&iacute;sticas de urano,caracteristicas de venus,caracter&iacute;sticas do planeta terra,catastrofes 2019,caught by nasa,Center for Life Detection Science,Chang&amp;#39;e4,Charles Darwin,Chico Xavier,Christian Bale,Christian Bale vice,ci&ecirc;ncia,cintur&atilde;o de aster&oacute;ides,closest asteroid to earth,cometas,community,como acreditar na terra plana,como se chama o conjunto de planetas a que pertence a terra,como ver a maior Maior superlua de 2019,como ver Maior superlua de 2019,como ver saturno,como ver venus,conspira&ccedil;&atilde;o,conspiracion,coran documental,coriolis,corpos celestes,CrewDragon,curiosidades sobre a terra,curiosidades sobre merc&uacute;rio,curiosidades sobre netuno,curiosidades sobre o planeta marte,curiosidades sobre o planeta terra,curiosidades sobre o planeta urano,curiosidades sobre saturno,curiosidades sobre urano,curiosidades sobre venus,curvatura da terra,de pior qualidade que fica abaixo,deformou,derivado da papoula,descobriu as crateras da lua,descobriu que os planetas giram em torno do sol,Descri&ccedil;&atilde;oOrigins Spectral Interpretation Resource Identification Security Regolith Explorer,desenho do sistema solar,dia de s&atilde;o valentim,distancia da lua,distancia da lua a terra,dist&acirc;ncia entre a terra e a lua,distancia terra lua,distancia terra marte,documental,documentales curiosos youtube,documentales interesantes,document&aacute;rio,doutrina&ccedil;&atilde;o,Dwingeloo,e quando o sol chegar,earth,eclipse,Eclipse 2017,eclipse 2018,eclipse 2019,eclipse anular,eclipse da lua,eclipse de hoy,eclipse de luna,eclipse de sol,eclipse en vivo,eclipse hoje,eclipse luna,Eclipse lunar,eclipse lunar 20 de enero 2019,eclipse lunar 2019,eclipse mix,eclipse mp3,eclipse parcial,eclipse solar,eclipse solar 2017,eclipse solar hoy,eclipse solar para ni&ntilde;os,eclipse solar total hoy,Eclipse total,eclipse total solar,eclipse video,eclipses,el coran documental,el coran documental en espa&ntilde;ol,el cor&aacute;n en castellano,el sistema solar,el sistema solar para ni&ntilde;os,em qual gal&aacute;xia est&aacute; localizado o sistema solar,engra&ccedil;ado,era redonda a do rei arthur e seus cavaleiros,esferica,espacio,espa&ccedil;o,Espa&ccedil;onave Cygnus NG-11,espa&ccedil;onave Hayabusa 2,espa&ccedil;onave Hayabusa2,esta&ccedil;&atilde;o espacial ao vivo,estrela de neutron,estrelas,evolutivamente podemos afirmar que a vida surgiu na &aacute;gua e se propagou pela terra justifique,explos&atilde;o solar,extraterrestre,eXtreme Deep Field (XDF),eyewitness testimony,falcao games,fases do eclipse solar,february 1 2019 asteroid,fevereiro,fim do mundo,fim do mundo 2019,flat,flat earth,formaci&oacute;n del sistema solar,fotos tierra plana,fracture,froid terra plana,gal&aacute;xia Triangulum,galaxias nomes,galaxy m20,gases poluentes,Geleira Thwaites,Geleira Thwaites Ant&aacute;rtica,geocentrismo,geocentrismo e heliocentrismo,Goddard Space Flight Center,gospel,gra&ccedil;a,great american eclipse,grupo eclipse,hangouts on air,Hayabusa2,Hayabusa2 JAPAO,heliocentrismo,hist&oacute;ria,hoje vai passar uma radiacao perto da terra,homem foi a lua,homem na lua,hoteis em ouro preto,how large is our solar system,Hubble,Hubble Legacy Field,Hubble Nasa,Igreja Cat&oacute;lica,imagens da lua,imagens do sistema solar,imagens lua,iru landucci,iss live,J0002,Japao Hayabusa2,japao lua,Jesus,Juliana Paiva,juliana paiva e nicolas prattes namoram,J&uacute;piter,Kepler-186f,Kepler-452b,keshe,keshe foundation,la tierra es plana,lado oculto da lua,Latest Weather at Elysium Planitia,letra del terraplanismo,letra del trap del terraplanismo,live nasa,live streaming nasa,los planetas del sistema solar,lua,lua (programming language),lua ao vivo,lua band,lua de mel,lua de sangue,lua do lobo,lua do perigeu,lua eclipse,lua em hd,lua hd,lua live,lua music,lua tem vida,lua tutorial,luas de saturno,Lucas,lucas neto,lunar eclipse,lunar eclipse 2019,Maior superlua de 2019 hor&aacute;rio de brasilia,Maior superlua de 2019 iluminar&aacute; o c&eacute;u amanh&atilde;!,Maior superlua de 2019 no Brasil,Maior superlua de 2019 ocorre amanh&atilde;!,Maior superlua de 2019 ser&aacute; vista no brasil,Maior superlua de 2019+,Mars,marte,matins terra plana,mega tempestade solar,Merc&uacute;rio,mercurio planeta,meteoro 2019,meteoro 2019 fantastico,meteoro 2019 fevereiro,meteoros,Moderate-ResolutioImaging Spectroradiometer (MODIS),mortes de hoje,movimento de rota&ccedil;&atilde;o,movimentos da terra,movimiento terraplanista,mt keshe,mundial,musa grega da astronomia e astrologia,na Ant&aacute;rtica,Nasa,nasa 60,nasa asteroid,nasa asteroid 2019,nasa bbc,nasa bbc news,nasa bbc news 2019,nasa bbc news 2019 hoje,nasa bennu,nasa changes,Nasa Dart,nasa earth,nasa future,nasa history 2018,nasa images,NASA InSight,nasa lies,nasa live,nasa live stream,nasa mars,nasa mars mission,nasa on mars,nasa opportunity,nasa osiris rex,nasa pictures of earth,nasa science,nasa secrets,nasa secrets 2018,nasa secrets leaked,nasa video,nasa videos of space,nasa wants,NASA&amp;#39;s InSight Mars Lander,nasce uma estrela elenco. capit&atilde; marvel atriz,National Aeronautics and Space Administration,Near Earth Object 2013 MD8,Nebulosa do Caranguejo,Nebulosa do Caranguejo nasa,News,nibiru,o gas,o primeiro homem a pisar na lua,o que acontece com a corda no lado mais fraco,o que &eacute; astronomia,o que &eacute; atmosfera terrestre,o que &eacute; constela&ccedil;&atilde;o,o que &eacute; espa&ccedil;o geografico,o que &eacute; galaxia,o que &eacute; gravidade,o que &eacute; mat&eacute;ria,o que &eacute; movimento de rota&ccedil;&atilde;o,o que &eacute; o sistema solar,o que &eacute; o sol,o que &eacute; o universo,o que &eacute; planeta,o que &eacute; rota&ccedil;&atilde;o,o que &eacute; satelite,o que &eacute; satelite natural,o que &eacute; sistema solar,o que e territorio,o que &eacute; um sat&eacute;lite natural,o que &eacute; uma tempestade solar?,o que &eacute; universo,o que &eacute; via lactea,o que s&atilde;o,o que s&atilde;o aster&oacute;ides,o que s&atilde;o astros,o que sao cometas,o que s&atilde;o constela&ccedil;&otilde;es,o que s&atilde;o estrelas,o que s&atilde;o galaxias,o que s&atilde;o multinacionais,o que s&atilde;o planetas,o que s&atilde;o sat&eacute;lites,o que s&atilde;o sat&eacute;lites naturais,o sistema solar,o sol gira em torno da terra,o surgimento de seres fotossintetizantes implicou altera&ccedil;&otilde;es na atmosfera terrestre,o surgimento de seres fotossintetizantes implicou altera&ccedil;&otilde;es na atmosfera terrestre explique,o tolo teme a noite,o verdadeiro extremo norte do brasil em vez do rio oiapoque,observar a lua,oitavo planeta do sistema solar,oliver iba&ntilde;ez,onde posso ver Maior superlua de 2019,onde ver maior superlua de 2019,opportunity,opportunity marte,opportunity nasa,ordem dos planetas,origem da lua,origen del sistema solar,os planetas refletem parte da luz que recebem,osiris rex nasa,Osiris-Rex,OSIRIS-REx da NASA,paxi - el sistema solar,pe&ccedil;a de mill&ocirc;r,penampakan nasa,pesquisa cient&iacute;fica,plana,planeta,planeta do sistema solar,planeta mais pr&oacute;ximo do sol,planeta merc&uacute;rio,Planeta Terra,planetas,planetas del sistema solar,planetas do sistema solar,planetas gasosos,planetas sistema solar,plano,porque os ossos estalam,portugu&ecirc;s,presente na atmosfera terrestre,Programa espacial,prophecy,pruebas,PSR J0002 + 6216,quais as fases da lua,quais as influ&ecirc;ncias que a lua exerce sobre a terra,quais os movimentos da terra,quais s&atilde;o as fases da lua,quais s&atilde;o os planetas,quais s&atilde;o os planetas do sistema solar,quais s&atilde;o os pontos cardeais,qual a distancia da terra ao sol,qual a dist&acirc;ncia da terra at&eacute; a lua,qual &eacute; a dist&acirc;ncia entre a terra e a lua,qual &eacute; o maior planeta do sistema solar,qual &eacute; o sat&eacute;lite natural da terra,qual o maior planeta do sistema solar,qual o planeta mais distante do sol,qual o planeta mais pr&oacute;ximo do sol,qual o quinto planeta do sistema solar,qual o sat&eacute;lite natural da terra,quantas e quais s&atilde;o as fases da lua,quanto tempo dura uma fase da lua,quantos astronautas pisaram na lua,quantos planetas tem no sistema solar,quantum,que animais pluricelulares provavelmente,que hora ver Maior superlua de 2019,quem demonstrou que a &oacute;rbita dos planetas &eacute; el&iacute;ptica,quem descobriu as crateras da lua,quem descobriu que os planetas giram em torno do sol,quem formulou a lei da gravidade,quem mediu a posi&ccedil;&atilde;o dos planetas,radia&ccedil;&atilde;o,radiacao na terra 2019,radiacao na terra hoje 2019,radiacao passara pela terra hoje,radia&ccedil;&atilde;o que vai passar perto da terra 2019,radia&ccedil;&atilde;o solar hoje 2019,radia&ccedil;&atilde;o vai passar perto da terra hoje,raio terra,redonda,religi&aacute;o,reptiliano,resultado do oscar 2019,Resurrection,richard dawkins,rigidez,rota&ccedil;&atilde;o e transla&ccedil;&atilde;o da terra,salfate expone sobre terraplanismo,s&atilde;o valentim,Sarah Stewart Johnson,sat&eacute;lite natural,satelite natural da terra,satelites naturais,saturno,saturno planeta,seria a terra plana?,Shoemaker-Levy 9,significado de estrela,sistema,Sistema Solar,sistema solar ni&ntilde;os,sistema solar para ni&ntilde;os,sistema solar para ni&ntilde;os de primaria,sistema solar planetas,Sol,solar,solar eclipse,solar eclipse video,solar system,solar system (star system),sombra da lua,sonda lua,sonda na lua,sonda OSIRIS-Rex,Soyuz MS-12.,Space,space games,SpaceX Demo-1,squeezie lua,super eclipse,super lua,superlua,superlua 19 de fevereiro,superlua 2019,superlua de sangue,superlua de sangue 2019,systema solar,tamanho de marte,teatro eclipse solar,telesc&oacute;pio espacial hubble,Telesc&oacute;pio Spitzer,Telesc&oacute;pio Spitzer da NASA,tem ziper,tempestade,tempestade rio de janeiro,tempestade solar,tempestade solar 01/06/2018,tempestade solar 2018,tempestade solar extrema,tempestade solar no grande evento,tempestade solar pode causar blackout global,tempestade solar pode deixar o planeta as escuras,tempestade solar severa,tempestade solar vai atingir a terra,Teoria,teoria da conspira&ccedil;&atilde;o,teoria da terra plana,teoria da terra plana meme,teoria terra plana,teoria tierra plana,teorias,teria da terra plana,terra,terra &eacute; plana,terra nao &eacute; plana,terra plana,terra plana provas,terra planeta,terra planismo,terra planista,terra planta,terra redonda,terraplana,terraplanilson,terraplanismo,terraplanista,terraplanistas,tierra,tierra plana,tierra plana y sociedad de terraplanistas,tierraplana,tierraplanista,tierraplanistas,todos os planetas do sistema solar,total eclipse,total lunar eclipse,total lunar eclipse 2019,total solar eclipse,trap del terraplanismo,trap del terraplanismo 1.25,trap del terraplanismo 8d,trap del terraplanismo en 8d,trap del terraplanismo letra,traplanismo,trump nasa,trump nasa phone,tudo interessante,tutorial,TV Bandeirantes,ufobirne - nasa,ultima thule,ultima thule new horizons,um livro de f&iacute;sica tem 800 p&aacute;ginas,universal,USA,Valentine&amp;#39;s Day,velocidade da rota&ccedil;&atilde;o da terra,V&ecirc;nus,venus planeta,ver a superlua,ver saturno,ver venus,verdade oculta,verdades sobre o enganador,W40,Westerhout 40,Westerhout 40 (W40),when will an asteroid hit earth,youtube criou os terraplanistas,YouTuber,zeitgeist,бомбер nasa">

<meta property="article:tag" content="#hangoutsonair" />
<meta property="article:tag" content="#hoa" />
<meta property="article:tag" content="1 de fevereiro" />
<meta property="article:tag" content="2002 nt7" />
<meta property="article:tag" content="2006 QV89" />
<meta property="article:tag" content="2017 solar eclipse" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="2019 asteroid" />
<meta property="article:tag" content="2019 eclipse" />
<meta property="article:tag" content="a agua é um dos componentes mais importantes" />
<meta property="article:tag" content="a lua" />
<meta property="article:tag" content="a lua agora" />
<meta property="article:tag" content="a lua é um satelite" />
<meta property="article:tag" content="a lua é uma estrela" />
<meta property="article:tag" content="a lua gira em torno da terra" />
<meta property="article:tag" content="a que horas ver Maior superlua de 2019" />
<meta property="article:tag" content="a teoria da terra plana" />
<meta property="article:tag" content="A Terra É Plana" />
<meta property="article:tag" content="a terra fica entre quais planetas" />
<meta property="article:tag" content="a terra gira em torno do sol" />
<meta property="article:tag" content="a380" />
<meta property="article:tag" content="afirmou que todos os astros giram em torno da terra" />
<meta property="article:tag" content="alfredo stroessner" />
<meta property="article:tag" content="Ancient Earth" />
<meta property="article:tag" content="ano luz" />
<meta property="article:tag" content="Antartica" />
<meta property="article:tag" content="apagão devido a tempestade solar" />
<meta property="article:tag" content="as duas fases da lua que causam as marés mais altas são" />
<meta property="article:tag" content="asteroid bennu" />
<meta property="article:tag" content="asteroid bennu size" />
<meta property="article:tag" content="asteroid heading towards earth" />
<meta property="article:tag" content="asteroid hitting earth 2019" />
<meta property="article:tag" content="asteroid hitting earth 2023" />
<meta property="article:tag" content="asteroid news" />
<meta property="article:tag" content="asteroid to hit earth" />
<meta property="article:tag" content="asteroide" />
<meta property="article:tag" content="asteroide 2013 rv9" />
<meta property="article:tag" content="asteroide apocalipse" />
<meta property="article:tag" content="asteroide bennu" />
<meta property="article:tag" content="asteroide do apocalipse" />
<meta property="article:tag" content="asteroide nt7" />
<meta property="article:tag" content="asteróide Ryugu" />
<meta property="article:tag" content="asteroides" />
<meta property="article:tag" content="astros" />
<meta property="article:tag" content="ateu se converte ao terraplanismo" />
<meta property="article:tag" content="atmosfera terrestre" />
<meta property="article:tag" content="aurora boreal" />
<meta property="article:tag" content="aurora boreal fotos" />
<meta property="article:tag" content="Bennu" />
<meta property="article:tag" content="bennu asteroid" />
<meta property="article:tag" content="bennu nasa" />
<meta property="article:tag" content="biblia" />
<meta property="article:tag" content="Big Bang" />
<meta property="article:tag" content="camadas da terra" />
<meta property="article:tag" content="cancela 2019" />
<meta property="article:tag" content="caoa" />
<meta property="article:tag" content="caracteristicas da lua" />
<meta property="article:tag" content="características de marte" />
<meta property="article:tag" content="características de saturno" />
<meta property="article:tag" content="características de urano" />
<meta property="article:tag" content="caracteristicas de venus" />
<meta property="article:tag" content="características do planeta terra" />
<meta property="article:tag" content="catastrofes 2019" />
<meta property="article:tag" content="caught by nasa" />
<meta property="article:tag" content="Center for Life Detection Science" />
<meta property="article:tag" content="Chang&#39;e4" />
<meta property="article:tag" content="Charles Darwin" />
<meta property="article:tag" content="Chico Xavier" />
<meta property="article:tag" content="Christian Bale" />
<meta property="article:tag" content="Christian Bale vice" />
<meta property="article:tag" content="ciência" />
<meta property="article:tag" content="cinturão de asteróides" />
<meta property="article:tag" content="closest asteroid to earth" />
<meta property="article:tag" content="cometas" />
<meta property="article:tag" content="community" />
<meta property="article:tag" content="como acreditar na terra plana" />
<meta property="article:tag" content="como se chama o conjunto de planetas a que pertence a terra" />
<meta property="article:tag" content="como ver a maior Maior superlua de 2019" />
<meta property="article:tag" content="como ver Maior superlua de 2019" />
<meta property="article:tag" content="como ver saturno" />
<meta property="article:tag" content="como ver venus" />
<meta property="article:tag" content="conspiração" />
<meta property="article:tag" content="conspiracion" />
<meta property="article:tag" content="coran documental" />
<meta property="article:tag" content="coriolis" />
<meta property="article:tag" content="corpos celestes" />
<meta property="article:tag" content="CrewDragon" />
<meta property="article:tag" content="curiosidades sobre a terra" />
<meta property="article:tag" content="curiosidades sobre mercúrio" />
<meta property="article:tag" content="curiosidades sobre netuno" />
<meta property="article:tag" content="curiosidades sobre o planeta marte" />
<meta property="article:tag" content="curiosidades sobre o planeta terra" />
<meta property="article:tag" content="curiosidades sobre o planeta urano" />
<meta property="article:tag" content="curiosidades sobre saturno" />
<meta property="article:tag" content="curiosidades sobre urano" />
<meta property="article:tag" content="curiosidades sobre venus" />
<meta property="article:tag" content="curvatura da terra" />
<meta property="article:tag" content="de pior qualidade que fica abaixo" />
<meta property="article:tag" content="deformou" />
<meta property="article:tag" content="derivado da papoula" />
<meta property="article:tag" content="descobriu as crateras da lua" />
<meta property="article:tag" content="descobriu que os planetas giram em torno do sol" />
<meta property="article:tag" content="DescriçãoOrigins Spectral Interpretation Resource Identification Security Regolith Explorer" />
<meta property="article:tag" content="desenho do sistema solar" />
<meta property="article:tag" content="dia de são valentim" />
<meta property="article:tag" content="distancia da lua" />
<meta property="article:tag" content="distancia da lua a terra" />
<meta property="article:tag" content="distância entre a terra e a lua" />
<meta property="article:tag" content="distancia terra lua" />
<meta property="article:tag" content="distancia terra marte" />
<meta property="article:tag" content="documental" />
<meta property="article:tag" content="documentales curiosos youtube" />
<meta property="article:tag" content="documentales interesantes" />
<meta property="article:tag" content="documentário" />
<meta property="article:tag" content="doutrinação" />
<meta property="article:tag" content="Dwingeloo" />
<meta property="article:tag" content="e quando o sol chegar" />
<meta property="article:tag" content="earth" />
<meta property="article:tag" content="eclipse" />
<meta property="article:tag" content="Eclipse 2017" />
<meta property="article:tag" content="eclipse 2018" />
<meta property="article:tag" content="eclipse 2019" />
<meta property="article:tag" content="eclipse anular" />
<meta property="article:tag" content="eclipse da lua" />
<meta property="article:tag" content="eclipse de hoy" />
<meta property="article:tag" content="eclipse de luna" />
<meta property="article:tag" content="eclipse de sol" />
<meta property="article:tag" content="eclipse en vivo" />
<meta property="article:tag" content="eclipse hoje" />
<meta property="article:tag" content="eclipse luna" />
<meta property="article:tag" content="Eclipse lunar" />
<meta property="article:tag" content="eclipse lunar 20 de enero 2019" />
<meta property="article:tag" content="eclipse lunar 2019" />
<meta property="article:tag" content="eclipse mix" />
<meta property="article:tag" content="eclipse mp3" />
<meta property="article:tag" content="eclipse parcial" />
<meta property="article:tag" content="eclipse solar" />
<meta property="article:tag" content="eclipse solar 2017" />
<meta property="article:tag" content="eclipse solar hoy" />
<meta property="article:tag" content="eclipse solar para niños" />
<meta property="article:tag" content="eclipse solar total hoy" />
<meta property="article:tag" content="Eclipse total" />
<meta property="article:tag" content="eclipse total solar" />
<meta property="article:tag" content="eclipse video" />
<meta property="article:tag" content="eclipses" />
<meta property="article:tag" content="el coran documental" />
<meta property="article:tag" content="el coran documental en español" />
<meta property="article:tag" content="el corán en castellano" />
<meta property="article:tag" content="el sistema solar" />
<meta property="article:tag" content="el sistema solar para niños" />
<meta property="article:tag" content="em qual galáxia está localizado o sistema solar" />
<meta property="article:tag" content="engraçado" />
<meta property="article:tag" content="era redonda a do rei arthur e seus cavaleiros" />
<meta property="article:tag" content="esferica" />
<meta property="article:tag" content="espacio" />
<meta property="article:tag" content="espaço" />
<meta property="article:tag" content="Espaçonave Cygnus NG-11" />
<meta property="article:tag" content="espaçonave Hayabusa 2" />
<meta property="article:tag" content="espaçonave Hayabusa2" />
<meta property="article:tag" content="estação espacial ao vivo" />
<meta property="article:tag" content="estrela de neutron" />
<meta property="article:tag" content="estrelas" />
<meta property="article:tag" content="evolutivamente podemos afirmar que a vida surgiu na água e se propagou pela terra justifique" />
<meta property="article:tag" content="explosão solar" />
<meta property="article:tag" content="extraterrestre" />
<meta property="article:tag" content="eXtreme Deep Field (XDF)" />
<meta property="article:tag" content="eyewitness testimony" />
<meta property="article:tag" content="falcao games" />
<meta property="article:tag" content="fases do eclipse solar" />
<meta property="article:tag" content="february 1 2019 asteroid" />
<meta property="article:tag" content="fevereiro" />
<meta property="article:tag" content="fim do mundo" />
<meta property="article:tag" content="fim do mundo 2019" />
<meta property="article:tag" content="flat" />
<meta property="article:tag" content="flat earth" />
<meta property="article:tag" content="formación del sistema solar" />
<meta property="article:tag" content="fotos tierra plana" />
<meta property="article:tag" content="fracture" />
<meta property="article:tag" content="froid terra plana" />
<meta property="article:tag" content="galáxia Triangulum" />
<meta property="article:tag" content="galaxias nomes" />
<meta property="article:tag" content="galaxy m20" />
<meta property="article:tag" content="gases poluentes" />
<meta property="article:tag" content="Geleira Thwaites" />
<meta property="article:tag" content="Geleira Thwaites Antártica" />
<meta property="article:tag" content="geocentrismo" />
<meta property="article:tag" content="geocentrismo e heliocentrismo" />
<meta property="article:tag" content="Goddard Space Flight Center" />
<meta property="article:tag" content="gospel" />
<meta property="article:tag" content="graça" />
<meta property="article:tag" content="great american eclipse" />
<meta property="article:tag" content="grupo eclipse" />
<meta property="article:tag" content="hangouts on air" />
<meta property="article:tag" content="Hayabusa2" />
<meta property="article:tag" content="Hayabusa2 JAPAO" />
<meta property="article:tag" content="heliocentrismo" />
<meta property="article:tag" content="história" />
<meta property="article:tag" content="hoje vai passar uma radiacao perto da terra" />
<meta property="article:tag" content="homem foi a lua" />
<meta property="article:tag" content="homem na lua" />
<meta property="article:tag" content="hoteis em ouro preto" />
<meta property="article:tag" content="how large is our solar system" />
<meta property="article:tag" content="Hubble" />
<meta property="article:tag" content="Hubble Legacy Field" />
<meta property="article:tag" content="Hubble Nasa" />
<meta property="article:tag" content="Igreja Católica" />
<meta property="article:tag" content="imagens da lua" />
<meta property="article:tag" content="imagens do sistema solar" />
<meta property="article:tag" content="imagens lua" />
<meta property="article:tag" content="iru landucci" />
<meta property="article:tag" content="iss live" />
<meta property="article:tag" content="J0002" />
<meta property="article:tag" content="Japao Hayabusa2" />
<meta property="article:tag" content="japao lua" />
<meta property="article:tag" content="Jesus" />
<meta property="article:tag" content="Juliana Paiva" />
<meta property="article:tag" content="juliana paiva e nicolas prattes namoram" />
<meta property="article:tag" content="Júpiter" />
<meta property="article:tag" content="Kepler-186f" />
<meta property="article:tag" content="Kepler-452b" />
<meta property="article:tag" content="keshe" />
<meta property="article:tag" content="keshe foundation" />
<meta property="article:tag" content="la tierra es plana" />
<meta property="article:tag" content="lado oculto da lua" />
<meta property="article:tag" content="Latest Weather at Elysium Planitia" />
<meta property="article:tag" content="letra del terraplanismo" />
<meta property="article:tag" content="letra del trap del terraplanismo" />
<meta property="article:tag" content="live nasa" />
<meta property="article:tag" content="live streaming nasa" />
<meta property="article:tag" content="los planetas del sistema solar" />
<meta property="article:tag" content="lua" />
<meta property="article:tag" content="lua (programming language)" />
<meta property="article:tag" content="lua ao vivo" />
<meta property="article:tag" content="lua band" />
<meta property="article:tag" content="lua de mel" />
<meta property="article:tag" content="lua de sangue" />
<meta property="article:tag" content="lua do lobo" />
<meta property="article:tag" content="lua do perigeu" />
<meta property="article:tag" content="lua eclipse" />
<meta property="article:tag" content="lua em hd" />
<meta property="article:tag" content="lua hd" />
<meta property="article:tag" content="lua live" />
<meta property="article:tag" content="lua music" />
<meta property="article:tag" content="lua tem vida" />
<meta property="article:tag" content="lua tutorial" />
<meta property="article:tag" content="luas de saturno" />
<meta property="article:tag" content="Lucas" />
<meta property="article:tag" content="lucas neto" />
<meta property="article:tag" content="lunar eclipse" />
<meta property="article:tag" content="lunar eclipse 2019" />
<meta property="article:tag" content="Maior superlua de 2019 horário de brasilia" />
<meta property="article:tag" content="Maior superlua de 2019 iluminará o céu amanhã!" />
<meta property="article:tag" content="Maior superlua de 2019 no Brasil" />
<meta property="article:tag" content="Maior superlua de 2019 ocorre amanhã!" />
<meta property="article:tag" content="Maior superlua de 2019 será vista no brasil" />
<meta property="article:tag" content="Maior superlua de 2019+" />
<meta property="article:tag" content="Mars" />
<meta property="article:tag" content="marte" />
<meta property="article:tag" content="matins terra plana" />
<meta property="article:tag" content="mega tempestade solar" />
<meta property="article:tag" content="Mercúrio" />
<meta property="article:tag" content="mercurio planeta" />
<meta property="article:tag" content="meteoro 2019" />
<meta property="article:tag" content="meteoro 2019 fantastico" />
<meta property="article:tag" content="meteoro 2019 fevereiro" />
<meta property="article:tag" content="meteoros" />
<meta property="article:tag" content="Moderate-ResolutioImaging Spectroradiometer (MODIS)" />
<meta property="article:tag" content="mortes de hoje" />
<meta property="article:tag" content="movimento de rotação" />
<meta property="article:tag" content="movimentos da terra" />
<meta property="article:tag" content="movimiento terraplanista" />
<meta property="article:tag" content="mt keshe" />
<meta property="article:tag" content="mundial" />
<meta property="article:tag" content="musa grega da astronomia e astrologia" />
<meta property="article:tag" content="na Antártica" />
<meta property="article:tag" content="Nasa" />
<meta property="article:tag" content="nasa 60" />
<meta property="article:tag" content="nasa asteroid" />
<meta property="article:tag" content="nasa asteroid 2019" />
<meta property="article:tag" content="nasa bbc" />
<meta property="article:tag" content="nasa bbc news" />
<meta property="article:tag" content="nasa bbc news 2019" />
<meta property="article:tag" content="nasa bbc news 2019 hoje" />
<meta property="article:tag" content="nasa bennu" />
<meta property="article:tag" content="nasa changes" />
<meta property="article:tag" content="Nasa Dart" />
<meta property="article:tag" content="nasa earth" />
<meta property="article:tag" content="nasa future" />
<meta property="article:tag" content="nasa history 2018" />
<meta property="article:tag" content="nasa images" />
<meta property="article:tag" content="NASA InSight" />
<meta property="article:tag" content="nasa lies" />
<meta property="article:tag" content="nasa live" />
<meta property="article:tag" content="nasa live stream" />
<meta property="article:tag" content="nasa mars" />
<meta property="article:tag" content="nasa mars mission" />
<meta property="article:tag" content="nasa on mars" />
<meta property="article:tag" content="nasa opportunity" />
<meta property="article:tag" content="nasa osiris rex" />
<meta property="article:tag" content="nasa pictures of earth" />
<meta property="article:tag" content="nasa science" />
<meta property="article:tag" content="nasa secrets" />
<meta property="article:tag" content="nasa secrets 2018" />
<meta property="article:tag" content="nasa secrets leaked" />
<meta property="article:tag" content="nasa video" />
<meta property="article:tag" content="nasa videos of space" />
<meta property="article:tag" content="nasa wants" />
<meta property="article:tag" content="NASA&#39;s InSight Mars Lander" />
<meta property="article:tag" content="nasce uma estrela elenco. capitã marvel atriz" />
<meta property="article:tag" content="National Aeronautics and Space Administration" />
<meta property="article:tag" content="Near Earth Object 2013 MD8" />
<meta property="article:tag" content="Nebulosa do Caranguejo" />
<meta property="article:tag" content="Nebulosa do Caranguejo nasa" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="nibiru" />
<meta property="article:tag" content="o gas" />
<meta property="article:tag" content="o primeiro homem a pisar na lua" />
<meta property="article:tag" content="o que acontece com a corda no lado mais fraco" />
<meta property="article:tag" content="o que é astronomia" />
<meta property="article:tag" content="o que é atmosfera terrestre" />
<meta property="article:tag" content="o que é constelação" />
<meta property="article:tag" content="o que é espaço geografico" />
<meta property="article:tag" content="o que é galaxia" />
<meta property="article:tag" content="o que é gravidade" />
<meta property="article:tag" content="o que é matéria" />
<meta property="article:tag" content="o que é movimento de rotação" />
<meta property="article:tag" content="o que é o sistema solar" />
<meta property="article:tag" content="o que é o sol" />
<meta property="article:tag" content="o que é o universo" />
<meta property="article:tag" content="o que é planeta" />
<meta property="article:tag" content="o que é rotação" />
<meta property="article:tag" content="o que é satelite" />
<meta property="article:tag" content="o que é satelite natural" />
<meta property="article:tag" content="o que é sistema solar" />
<meta property="article:tag" content="o que e territorio" />
<meta property="article:tag" content="o que é um satélite natural" />
<meta property="article:tag" content="o que é uma tempestade solar?" />
<meta property="article:tag" content="o que é universo" />
<meta property="article:tag" content="o que é via lactea" />
<meta property="article:tag" content="o que são" />
<meta property="article:tag" content="o que são asteróides" />
<meta property="article:tag" content="o que são astros" />
<meta property="article:tag" content="o que sao cometas" />
<meta property="article:tag" content="o que são constelações" />
<meta property="article:tag" content="o que são estrelas" />
<meta property="article:tag" content="o que são galaxias" />
<meta property="article:tag" content="o que são multinacionais" />
<meta property="article:tag" content="o que são planetas" />
<meta property="article:tag" content="o que são satélites" />
<meta property="article:tag" content="o que são satélites naturais" />
<meta property="article:tag" content="o sistema solar" />
<meta property="article:tag" content="o sol gira em torno da terra" />
<meta property="article:tag" content="o surgimento de seres fotossintetizantes implicou alterações na atmosfera terrestre" />
<meta property="article:tag" content="o surgimento de seres fotossintetizantes implicou alterações na atmosfera terrestre explique" />
<meta property="article:tag" content="o tolo teme a noite" />
<meta property="article:tag" content="o verdadeiro extremo norte do brasil em vez do rio oiapoque" />
<meta property="article:tag" content="observar a lua" />
<meta property="article:tag" content="oitavo planeta do sistema solar" />
<meta property="article:tag" content="oliver ibañez" />
<meta property="article:tag" content="onde posso ver Maior superlua de 2019" />
<meta property="article:tag" content="onde ver maior superlua de 2019" />
<meta property="article:tag" content="opportunity" />
<meta property="article:tag" content="opportunity marte" />
<meta property="article:tag" content="opportunity nasa" />
<meta property="article:tag" content="ordem dos planetas" />
<meta property="article:tag" content="origem da lua" />
<meta property="article:tag" content="origen del sistema solar" />
<meta property="article:tag" content="os planetas refletem parte da luz que recebem" />
<meta property="article:tag" content="osiris rex nasa" />
<meta property="article:tag" content="Osiris-Rex" />
<meta property="article:tag" content="OSIRIS-REx da NASA" />
<meta property="article:tag" content="paxi - el sistema solar" />
<meta property="article:tag" content="peça de millôr" />
<meta property="article:tag" content="penampakan nasa" />
<meta property="article:tag" content="pesquisa científica" />
<meta property="article:tag" content="plana" />
<meta property="article:tag" content="planeta" />
<meta property="article:tag" content="planeta do sistema solar" />
<meta property="article:tag" content="planeta mais próximo do sol" />
<meta property="article:tag" content="planeta mercúrio" />
<meta property="article:tag" content="Planeta Terra" />
<meta property="article:tag" content="planetas" />
<meta property="article:tag" content="planetas del sistema solar" />
<meta property="article:tag" content="planetas do sistema solar" />
<meta property="article:tag" content="planetas gasosos" />
<meta property="article:tag" content="planetas sistema solar" />
<meta property="article:tag" content="plano" />
<meta property="article:tag" content="porque os ossos estalam" />
<meta property="article:tag" content="português" />
<meta property="article:tag" content="presente na atmosfera terrestre" />
<meta property="article:tag" content="Programa espacial" />
<meta property="article:tag" content="prophecy" />
<meta property="article:tag" content="pruebas" />
<meta property="article:tag" content="PSR J0002 + 6216" />
<meta property="article:tag" content="quais as fases da lua" />
<meta property="article:tag" content="quais as influências que a lua exerce sobre a terra" />
<meta property="article:tag" content="quais os movimentos da terra" />
<meta property="article:tag" content="quais são as fases da lua" />
<meta property="article:tag" content="quais são os planetas" />
<meta property="article:tag" content="quais são os planetas do sistema solar" />
<meta property="article:tag" content="quais são os pontos cardeais" />
<meta property="article:tag" content="qual a distancia da terra ao sol" />
<meta property="article:tag" content="qual a distância da terra até a lua" />
<meta property="article:tag" content="qual é a distância entre a terra e a lua" />
<meta property="article:tag" content="qual é o maior planeta do sistema solar" />
<meta property="article:tag" content="qual é o satélite natural da terra" />
<meta property="article:tag" content="qual o maior planeta do sistema solar" />
<meta property="article:tag" content="qual o planeta mais distante do sol" />
<meta property="article:tag" content="qual o planeta mais próximo do sol" />
<meta property="article:tag" content="qual o quinto planeta do sistema solar" />
<meta property="article:tag" content="qual o satélite natural da terra" />
<meta property="article:tag" content="quantas e quais são as fases da lua" />
<meta property="article:tag" content="quanto tempo dura uma fase da lua" />
<meta property="article:tag" content="quantos astronautas pisaram na lua" />
<meta property="article:tag" content="quantos planetas tem no sistema solar" />
<meta property="article:tag" content="quantum" />
<meta property="article:tag" content="que animais pluricelulares provavelmente" />
<meta property="article:tag" content="que hora ver Maior superlua de 2019" />
<meta property="article:tag" content="quem demonstrou que a órbita dos planetas é elíptica" />
<meta property="article:tag" content="quem descobriu as crateras da lua" />
<meta property="article:tag" content="quem descobriu que os planetas giram em torno do sol" />
<meta property="article:tag" content="quem formulou a lei da gravidade" />
<meta property="article:tag" content="quem mediu a posição dos planetas" />
<meta property="article:tag" content="radiação" />
<meta property="article:tag" content="radiacao na terra 2019" />
<meta property="article:tag" content="radiacao na terra hoje 2019" />
<meta property="article:tag" content="radiacao passara pela terra hoje" />
<meta property="article:tag" content="radiação que vai passar perto da terra 2019" />
<meta property="article:tag" content="radiação solar hoje 2019" />
<meta property="article:tag" content="radiação vai passar perto da terra hoje" />
<meta property="article:tag" content="raio terra" />
<meta property="article:tag" content="redonda" />
<meta property="article:tag" content="religiáo" />
<meta property="article:tag" content="reptiliano" />
<meta property="article:tag" content="resultado do oscar 2019" />
<meta property="article:tag" content="Resurrection" />
<meta property="article:tag" content="richard dawkins" />
<meta property="article:tag" content="rigidez" />
<meta property="article:tag" content="rotação e translação da terra" />
<meta property="article:tag" content="salfate expone sobre terraplanismo" />
<meta property="article:tag" content="são valentim" />
<meta property="article:tag" content="Sarah Stewart Johnson" />
<meta property="article:tag" content="satélite natural" />
<meta property="article:tag" content="satelite natural da terra" />
<meta property="article:tag" content="satelites naturais" />
<meta property="article:tag" content="saturno" />
<meta property="article:tag" content="saturno planeta" />
<meta property="article:tag" content="seria a terra plana?" />
<meta property="article:tag" content="Shoemaker-Levy 9" />
<meta property="article:tag" content="significado de estrela" />
<meta property="article:tag" content="sistema" />
<meta property="article:tag" content="Sistema Solar" />
<meta property="article:tag" content="sistema solar niños" />
<meta property="article:tag" content="sistema solar para niños" />
<meta property="article:tag" content="sistema solar para niños de primaria" />
<meta property="article:tag" content="sistema solar planetas" />
<meta property="article:tag" content="Sol" />
<meta property="article:tag" content="solar" />
<meta property="article:tag" content="solar eclipse" />
<meta property="article:tag" content="solar eclipse video" />
<meta property="article:tag" content="solar system" />
<meta property="article:tag" content="solar system (star system)" />
<meta property="article:tag" content="sombra da lua" />
<meta property="article:tag" content="sonda lua" />
<meta property="article:tag" content="sonda na lua" />
<meta property="article:tag" content="sonda OSIRIS-Rex" />
<meta property="article:tag" content="Soyuz MS-12." />
<meta property="article:tag" content="Space" />
<meta property="article:tag" content="space games" />
<meta property="article:tag" content="SpaceX Demo-1" />
<meta property="article:tag" content="squeezie lua" />
<meta property="article:tag" content="super eclipse" />
<meta property="article:tag" content="super lua" />
<meta property="article:tag" content="superlua" />
<meta property="article:tag" content="superlua 19 de fevereiro" />
<meta property="article:tag" content="superlua 2019" />
<meta property="article:tag" content="superlua de sangue" />
<meta property="article:tag" content="superlua de sangue 2019" />
<meta property="article:tag" content="systema solar" />
<meta property="article:tag" content="tamanho de marte" />
<meta property="article:tag" content="teatro eclipse solar" />
<meta property="article:tag" content="telescópio espacial hubble" />
<meta property="article:tag" content="Telescópio Spitzer" />
<meta property="article:tag" content="Telescópio Spitzer da NASA" />
<meta property="article:tag" content="tem ziper" />
<meta property="article:tag" content="tempestade" />
<meta property="article:tag" content="tempestade rio de janeiro" />
<meta property="article:tag" content="tempestade solar" />
<meta property="article:tag" content="tempestade solar 01/06/2018" />
<meta property="article:tag" content="tempestade solar 2018" />
<meta property="article:tag" content="tempestade solar extrema" />
<meta property="article:tag" content="tempestade solar no grande evento" />
<meta property="article:tag" content="tempestade solar pode causar blackout global" />
<meta property="article:tag" content="tempestade solar pode deixar o planeta as escuras" />
<meta property="article:tag" content="tempestade solar severa" />
<meta property="article:tag" content="tempestade solar vai atingir a terra" />
<meta property="article:tag" content="Teoria" />
<meta property="article:tag" content="teoria da conspiração" />
<meta property="article:tag" content="teoria da terra plana" />
<meta property="article:tag" content="teoria da terra plana meme" />
<meta property="article:tag" content="teoria terra plana" />
<meta property="article:tag" content="teoria tierra plana" />
<meta property="article:tag" content="teorias" />
<meta property="article:tag" content="teria da terra plana" />
<meta property="article:tag" content="terra" />
<meta property="article:tag" content="terra é plana" />
<meta property="article:tag" content="terra nao é plana" />
<meta property="article:tag" content="terra plana" />
<meta property="article:tag" content="terra plana provas" />
<meta property="article:tag" content="terra planeta" />
<meta property="article:tag" content="terra planismo" />
<meta property="article:tag" content="terra planista" />
<meta property="article:tag" content="terra planta" />
<meta property="article:tag" content="terra redonda" />
<meta property="article:tag" content="terraplana" />
<meta property="article:tag" content="terraplanilson" />
<meta property="article:tag" content="terraplanismo" />
<meta property="article:tag" content="terraplanista" />
<meta property="article:tag" content="terraplanistas" />
<meta property="article:tag" content="tierra" />
<meta property="article:tag" content="tierra plana" />
<meta property="article:tag" content="tierra plana y sociedad de terraplanistas" />
<meta property="article:tag" content="tierraplana" />
<meta property="article:tag" content="tierraplanista" />
<meta property="article:tag" content="tierraplanistas" />
<meta property="article:tag" content="todos os planetas do sistema solar" />
<meta property="article:tag" content="total eclipse" />
<meta property="article:tag" content="total lunar eclipse" />
<meta property="article:tag" content="total lunar eclipse 2019" />
<meta property="article:tag" content="total solar eclipse" />
<meta property="article:tag" content="trap del terraplanismo" />
<meta property="article:tag" content="trap del terraplanismo 1.25" />
<meta property="article:tag" content="trap del terraplanismo 8d" />
<meta property="article:tag" content="trap del terraplanismo en 8d" />
<meta property="article:tag" content="trap del terraplanismo letra" />
<meta property="article:tag" content="traplanismo" />
<meta property="article:tag" content="trump nasa" />
<meta property="article:tag" content="trump nasa phone" />
<meta property="article:tag" content="tudo interessante" />
<meta property="article:tag" content="tutorial" />
<meta property="article:tag" content="TV Bandeirantes" />
<meta property="article:tag" content="ufobirne - nasa" />
<meta property="article:tag" content="ultima thule" />
<meta property="article:tag" content="ultima thule new horizons" />
<meta property="article:tag" content="um livro de física tem 800 páginas" />
<meta property="article:tag" content="universal" />
<meta property="article:tag" content="USA" />
<meta property="article:tag" content="Valentine&#39;s Day" />
<meta property="article:tag" content="velocidade da rotação da terra" />
<meta property="article:tag" content="Vênus" />
<meta property="article:tag" content="venus planeta" />
<meta property="article:tag" content="ver a superlua" />
<meta property="article:tag" content="ver saturno" />
<meta property="article:tag" content="ver venus" />
<meta property="article:tag" content="verdade oculta" />
<meta property="article:tag" content="verdades sobre o enganador" />
<meta property="article:tag" content="W40" />
<meta property="article:tag" content="Westerhout 40" />
<meta property="article:tag" content="Westerhout 40 (W40)" />
<meta property="article:tag" content="when will an asteroid hit earth" />
<meta property="article:tag" content="youtube criou os terraplanistas" />
<meta property="article:tag" content="YouTuber" />
<meta property="article:tag" content="zeitgeist" />
<meta property="article:tag" content="бомбер nasa" />
<link rel="canonical" href="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" />
<meta property="og:url" content="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Metro Jornal" />
<meta property="og:title" content="10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu" />
<link rel="amphtml" href="https://www.metrojornal.com.br/metroamp/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html">
<meta property="og:description" content="Wellington Botelho - 2019/05/04" />
<style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
<meta property="og:image" content="https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:author" content="Wellington Botelho" />
<meta property="fb:pages" content="169741159736092" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@MetroJornal_SP">
<meta name="twitter:title" content="10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu" />
<meta name="twitter:description" content="Wellington Botelho - 2019/05/04" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" />
<meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">
<link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/575862/json" />
<link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/575862/xml" />
<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="/assets/stylesheets/main_cl.css?v=1.4" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '575862',
            'page_title': "10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu",
            'pub_date': '2019/05/04 14:00:51',
            'pub_date_simple': '2019/05/04 14:00:51',
            'pub_date_GMT': '2019/05/04 17:00:51',
            'upd_date': '2019/05/03 19:24:57',
            'upd_date_GMT': '2019/05/03 16:24:57',
            'generateddate': '2019/05/04 13:01:09',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Wellington Botelho',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': '',
            'channel_name': 'estilo-vida',
            'sub_channel_names': 'estilo-vida',
            'all_channel_names': 'estilo-vida',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html',
            'current_link': 'https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html',
            
            
            'palabras' : '151'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
<script>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</script>
<script type="text/javascript" src="/assets/js/ads.js"></script>
<script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<meta property="fb:app_id" content="1325846050842192" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WPHeader","headline":"Metro Jornal","description":"Notícias e vídeos mais recentes da sua cidade, do Brasil e do mundo"}}</script>
<script type='application/ld+json'>{"@context": "http://schema.org","@type": "Organization","url": "http://www.metrojornal.com.br","logo": "https://assets.metrolatam.com/android-icon-192x192.png"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.metrojornal.com.br\/","name":"Metro Jornal","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.metrojornal.com.br\/search.html?tofind={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x800.jpg"
       ],
       "author": "Wellington Botelho",
       "datePublished": "2019/05/04 14:00:51",
       "headline" : "10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro Jornal",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
<script type=“application/ld+json”>
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Wellington Botelho",
      "contentUrl": "https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x800.jpg",
      "description": "NASA"
    }
    </script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="estilo-vida" data-tw="@MetroJornal_SP">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.2&appId=1325846050842192';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id='ad_layer'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro Jornal">
</object>
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
</nav>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Estilo de Vida</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 03/05/2019"><img src="https://rm.metrolatam.com/2019/05/03/metro-sao-paulo/mini_1-1c1e23161875b7402523d85b7f044a83.jpg" alt="Sao Paulo - 03/05/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroJornal_SP" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box"> 
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroJornal_SP" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal_SP</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metrojornal.com.br/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro Jornal">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">

<li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
 </button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/br/search.html">
<div class="form-group">
<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Band: </span>
</div>
<ul class="list-brand">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Wellington Botelho" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="575862" data-category="estilo-vida" data-contentType="article" data-url="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" data-title="10%20fotos%20impressionantes%20divulgadas%20pela%20NASA%20do%20gigantesco%20asteroide%20Bennu | Metro%20Jornal">
<img data-backmedia="true" data-src="2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x600.jpg" src="https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>NASA</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Wellington Botelho</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-05-04T14:00:51-04:00">
Sábado, 04 maio 2019, &agrave;s 14:00
</time>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>NASA</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x600.jpg" src="https://media.metrolatam.com/2019/05/03/captura-edd460f864484fc599c2c92ff52c742a-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="10 fotos impressionantes divulgadas pela NASA do gigantesco asteroide Bennu" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metrojornal.com.br/esporte/2019/05/04/colisao-onibus-time-sub-15-bahia-carreta-deixa-dois-mortos-minas-gerais.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/05/04/bombeiros-6db0e777fc2cc73b3d33ade8d4235e09-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/esporte/2019/05/04/colisao-onibus-time-sub-15-bahia-carreta-deixa-dois-mortos-minas-gerais.html" class="">Colisão entre ônibus do time sub-15 do Bahia e carreta deixa dois mortos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/esporte/">Esporte</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content">
<style>@import url('https://fonts.googleapis.com/css?family=Heebo:400,700');
.mr-2 {
margin-right:1em;
}
.per-resume p {
font-size: 14px; color: #73757b;
padding: 2em; border: 1px solid #e0e0e0; margin: 2em;
}
.per-horoscopo-head {
display:flex;
justify-content: space-between;
border:1px solid #DBDAE6;
align-items: stretch; margin-bottom: 40px;
}
.per-content {
color:#42515B;
font-size:18px;
}
.per-horoscopo-head h3 {
font-family: 'Heebo', sans-serif;
color:#4D4B68;
border-bottom: 4px solid #4D4B68;
margin:0;
padding: 13px 10px;
}
.per-sponsor img { height: 35px; margin-top: 10px; margin-right: 10px;
}
@media (min-width: 1024px){
.css_template_horoscopo .row > .col-md-4:nth-child(2) {
width:25%;
}
.css_template_horoscopo .row > .col-md-4:nth-child(3) {
width:50%;
}
.css_template_horoscopo .row > .col-md-4:nth-child(4) {
width:25%;
}
}
.css_template_horoscopo {
font-family: 'Heebo', sans-serif;
}
.per-kicker {
font-family: 'Heebo', sans-serif;
font-size:25px;
color:#9593B3;
font-weight:300;
}
.per-date {
font-family: 'Heebo', sans-serif;
font-size:40px;
color:#4D4B68;
}
.per-signo {
display:flex;
margin-bottom: 30px;
justify-content: center;
}
.per-signo h5 {
color: #ED4B3F;
font-size:28px;
}
.per-signo img {
margin-right: 20px ; max-height: 110px;
}
.per-list-attr {
display:flex;
font-family: 'Heebo', sans-serif;
color:#42515B;
font-size:18px;
padding: 10px 0 10px 20px;
border-bottom: 1px dashed #ccc;
}
.per-list-attr span {
width:35%;
display: inline-block;
}
.per-list-attr strong {
width:64%;
}
.per-list-zodiac {
display: flex; justify-content: space-between; flex-flow: wrap;
}
.per-list-zodiac .per-signo { flex-direction: column; text-align:center; padding-top: 20px; flex: 25%; overflow: hidden;
}
@media (min-width: 1024px){ .per-list-zodiac .per-signo { flex: 8%; } .article__sidebar .per-list-zodiac .per-signo { flex: 25%; }
}
.per-list-zodiac .per-signo img {
width:50%;
max-width:75px;
height: 40px;
margin: 0 auto;
}
.per-list-zodiac .per-signo h5 {
font-size:18px;
color: #4D4B68;
}
.per-date-signo {
color: #4D4B68;}
.per-list-zodiac .per-date-signo {
display:none;}
.per-head-other {
text-align: center; letter-spacing: 3px; font-size: 16px; color: #42515B; border-bottom: 1px solid #d8d8d8; margin-top: 80px; padding-bottom: 10px;
font-family: 'Heebo', sans-serif;
font-weight: 800;
}
.per-signo.aries .per-title-signo h5,
.per-signo.leao .per-title-signo h5,
.per-signo.sagitario .per-title-signo h5{	color:#de6054;
}
.per-signo.touro .per-title-signo h5,
.per-signo.virgem .per-title-signo h5,
.per-signo.capricornio .per-title-signo h5{	color:#a6ca66;
}
.per-signo.gemeos .per-title-signo h5,
.per-signo.libra .per-title-signo h5,
.per-signo.aquario .per-title-signo h5{	color:#eeb95b;
}
.per-signo.cancer .per-title-signo h5,
.per-signo.escorpiao .per-title-signo h5,
.per-signo.peixes .per-title-signo h5{	color:#77c2e6;
}
.per-cont-secundario { padding: 18px; border: 1px solid #dfddef; margin: 20px 50px; background: aliceblue; font-weight: 600; color: azure;
}
.per-cont-secundario a { color: #4d4a69; font-weight: bold;
}
.per-content a { color: #4d4a69;
}
.per-cont-terciario { padding-top: 1px;
}
.per-cont-terciario h3 { font-family: 'Heebo', sans-serif; color: #4D4B68;
}
@media (max-width: 767px){ .per-acordion { height: 60px; max-height: 60px; overflow: hidden; transition: all 1s ease-in-out; }
}
.per-acordion.open { max-height: 800px; height: auto; margin-bottom: 30px;
}
.per-acordion.open .per-open-closed .fa { transition: all 1s ease-in-out; transform: rotate(180deg);
}
.per-head-acordion{ opacity: 1; overflow: hidden; display: flex; justify-content: space-between; border-bottom: 1px solid #d8d8d8;
}
.per-head-acordion h5 { text-align: center; letter-spacing: 3px; font-size: 16px; color: #42515B; text-transform: uppercase; font-family: 'Heebo', sans-serif; font-weight: 800;
}
.per-head-acordion .per-open-closed { width: 50px; text-align: center; border: 1px solid #ccc; padding-top: 8px; height: 40px;
}
@media (min-width: 768px){ .per-head-acordion{ opacity: 0; height: 1px; }
}</style><div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(04 de maio)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(04 de maio)</span></a></div></div></div></div></section></div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metrojornal.com.br/entretenimento/2019/05/03/greys-anatomy-e-station-19-episodio-crossover-mata-personagem-favorito-e-deixa-fas-desolados.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/05/03/diseosinttulo98-610baf370c81d64a4d5117d9e12a8668-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metrojornal.com.br/entretenimento/2019/05/03/greys-anatomy-e-station-19-episodio-crossover-mata-personagem-favorito-e-deixa-fas-desolados.html" class="">Grey's Anatomy e Station 19: Episódio mata personagem favorito e deixa fãs desolados</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/entretenimento/">Entretenimento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" data-id-post="575862" data-url="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html"></a>
 </li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('10%20fotos%20impressionantes%20divulgadas%20pela%20NASA%20do%20gigantesco%20asteroide%20Bennu')));" href="https://twitter.com/intent/tweet?url=https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" data-id-post="575862" data-url="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" data-title="10%20fotos%20impressionantes%20divulgadas%20pela%20NASA%20do%20gigantesco%20asteroide%20Bennu"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html">
<div class="resumen ">
<p>O asteroide Bennu, descoberto em setembro de 1999, possui um grande potencial de atingir a Terra e está listado na Tabela de Risco Sentry.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="en" dir="ltr">Ok, let’s get down to business. My main job rn is to find 12 candidate sampling sites. This spot could go on the list.</p>
<p>The original plan called for a 164 ft (50 m) sample site, but turns out Bennu is stingy. This crater is only about 71 ft (21.6 m) wide.<a href="https://t.co/DkJkOrjfEQ">https://t.co/DkJkOrjfEQ</a> <a href="https://t.co/nsM0lccvrn">pic.twitter.com/nsM0lccvrn</a></p>
<p>&mdash; NASA&#39;s OSIRIS-REx (@OSIRISREx) <a href="https://twitter.com/OSIRISREx/status/1124368153864097792?ref_src=twsrc%5Etfw">May 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>O '101955 Bennu', nome oficial, é alvo planejado da sonda OSIRIS-REx da NASA que foi lançada em 2016. Com isso, a instituição tem divulgado constantemente fotos e informações do objeto. <strong>Veja: </strong></p>
<a name="gal-771786"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2019/05/03/bennu03056-3661df3c8af53696c5bebda5801fce36-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03054-d4ef2f4a46864b6a0ec3a87c06458f7a-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03053-59161bba8e514c460ac62fb6afbadc64-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="3" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03052-887016297f46a3efbf7716149f1f8713-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="4" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03051-ee59fab0b2d2b4973c6c4267ef818a3d-1200x0.jpg" alt=" NASA" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_771786"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-771786" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03056-3661df3c8af53696c5bebda5801fce36-200x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03054-d4ef2f4a46864b6a0ec3a87c06458f7a-300x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03053-59161bba8e514c460ac62fb6afbadc64-200x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03052-887016297f46a3efbf7716149f1f8713-200x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03051-ee59fab0b2d2b4973c6c4267ef818a3d-300x200.jpg"></li></ul></div></div></div></div></div></div>
<p>De acordo com a agência americana, a previsão é que a sonda retorne em setembro de 2023 com amostras do asteroide Bennu.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="575458" data-findID="575458">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/05/02/nasa020519-16b52a04a1797d555541e5517f6991b8-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-white.svg"><a href="https://www.metrojornal.com.br/entretenimento/2019/05/02/astronomos-nasa-galaxias.html"></p>
<h3>Utilizando 16 anos de observações, astrônomos da NASA montam abrangente &quot;livro de história&quot; das galáxias em uma única imagem</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>Considerado potencialmente perigoso, o gigantesco objeto espacial tem um diâmetro de aproximadamente 493 metros (do tamanho de um campo de futebol). <strong>Confira mais fotos:</strong></p>
<a name="gal-732362"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2019/05/03/bennu03059-52a6fd72ed520413a68c0eab3cd8ee94-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu030510-f4fbe40f62b3d88e71e5c5dd451c391a-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03057-e163dfe43211f42e6e982f61149d066d-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="3" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03058-17cfc4ebaed3817c435bf8b0d7d53e0b-1200x0.jpg" alt=" NASA" class="ga" /></li><li data-galleryid="4" class=""><img src="https://media.metrolatam.com/2019/05/03/bennu03055-5afb3eff9c7a0ee2c0052f69dc0404b5-1200x0.jpg" alt=" NASA" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_732362"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-732362" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03059-52a6fd72ed520413a68c0eab3cd8ee94-300x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu030510-f4fbe40f62b3d88e71e5c5dd451c391a-200x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03057-e163dfe43211f42e6e982f61149d066d-200x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03058-17cfc4ebaed3817c435bf8b0d7d53e0b-200x200.jpg"></li><li><img alt="Asteroide Bennu" class="gi" src="https://media.metrolatam.com/2019/05/03/bennu03055-5afb3eff9c7a0ee2c0052f69dc0404b5-200x200.jpg"></li></ul></div></div></div></div></div></div>
<p><strong>LEIA TAMBÉM:</strong></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="575751" data-findID="575751">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/05/03/bennunasa0305-d6fcba6b4cc088bb3efc7a2bd9d9b436-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-white.svg"><a href="https://www.metrojornal.com.br/estilo-vida/2019/05/03/sonda-da-nasa-asteroide-bennu.html"></p>
<h3>Em risco de colisão com a Terra, Sonda da NASA divulga registro inédito do gigantesco asteroide Bennu</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>

</div>
<div class="col-xs-12 text-center comment-btn-wrapper">
<button class="btn btn-primary showComments btn-md mb-5" data-toggle="modal" data-target="#comments">Comentar / Ler comentários</button>
<div class="comentarios comment-box" data-href="https://www.metrojornal.com.br/estilo-vida/2019/05/04/fotos-asteroide-bennu-nasa.html" data-width="100%" data-numposts="10"></div>
</div>
<br>

<div id="comments" class="modal fade" role="dialog">
<div class="modal-dialog" id="fake-modal">

<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<h6 class="modal-title text-center">Mostre que você não é um robô</h6>
</div>
<div class="modal-body">
<div class="header-modal">
<span>Qual destas notícias é uma</span>
<h3> fake news?</h3>
</div>
<p class="text-center error"></p>
<input type="hidden" id="ramdon_" />
<div class="container-fluid" style="position:relative;">
<div class="loader lds-circle"><div></div></div>
<div class="row wrapOptionsCaptcha">
<div class="itemCaptcha notice"></div>
<div class="itemCaptcha notice"></div>
<div class="itemCaptcha notice"></div>
<div class="itemCaptcha notice"></div>
</div>
</div>
<div class="messege captchaMessege">
<div class="itemCaptchaMessege">
<small>Ajude a combater as fake news. Antes de comentar, confira se sua informação é verdadeira</small>
</div>
<img class="logo-metro-captcha" src="https://www.metrojornal.com.br/assets/svg/logo-metro-pr.svg">
 </div>
</div>

</div>
</div>
</div>
<style>
                                .accept{
                                  background : #0f0;
                                }
                                .notaccept{
                                  background : red;
                                }
                                </style>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/br/tag/hangoutsonair" title="#hangoutsonair">#hangoutsonair</a></li>
<li><a href="/br/tag/hoa" title="#hoa">#hoa</a></li>
<li><a href="/br/tag/1-de-fevereiro" title="1 de fevereiro">1 de fevereiro</a></li>
<li><a href="/br/tag/2002-nt7" title="2002 nt7">2002 nt7</a></li>
<li><a href="/br/tag/2006-qv89" title="2006 QV89">2006 QV89</a></li>
<li><a href="/br/tag/2017-solar-eclipse" title="2017 solar eclipse">2017 solar eclipse</a></li>
<li><a href="/br/tag/2019" title="2019">2019</a></li>
<li><a href="/br/tag/2019-asteroid" title="2019 asteroid">2019 asteroid</a></li>
<li><a href="/br/tag/2019-eclipse" title="2019 eclipse">2019 eclipse</a></li>
<li><a href="/br/tag/a-agua-e-um-dos-componentes-mais-importantes" title="a agua é um dos componentes mais importantes">a agua é um dos componentes mais importantes</a></li>
<li><a href="/br/tag/a-lua" title="a lua">a lua</a></li>
<li><a href="/br/tag/a-lua-agora" title="a lua agora">a lua agora</a></li>
<li><a href="/br/tag/a-lua-e-um-satelite" title="a lua é um satelite">a lua é um satelite</a></li>
<li><a href="/br/tag/a-lua-e-uma-estrela" title="a lua é uma estrela">a lua é uma estrela</a></li>
<li><a href="/br/tag/a-lua-gira-em-torno-da-terra" title="a lua gira em torno da terra">a lua gira em torno da terra</a></li>
<li><a href="/br/tag/a-que-horas-ver-maior-superlua-de-2019" title="a que horas ver Maior superlua de 2019">a que horas ver Maior superlua de 2019</a></li>
<li><a href="/br/tag/a-teoria-da-terra-plana" title="a teoria da terra plana">a teoria da terra plana</a></li>
<li><a href="/br/tag/a-terra-e-plana" title="A Terra É Plana">A Terra É Plana</a></li>
<li><a href="/br/tag/a-terra-fica-entre-quais-planetas" title="a terra fica entre quais planetas">a terra fica entre quais planetas</a></li>
<li><a href="/br/tag/a-terra-gira-em-torno-do-sol" title="a terra gira em torno do sol">a terra gira em torno do sol</a></li>
<li><a href="/br/tag/a380" title="a380">a380</a></li>
<li><a href="/br/tag/afirmou-que-todos-os-astros-giram-em-torno-da-terra" title="afirmou que todos os astros giram em torno da terra">afirmou que todos os astros giram em torno da terra</a></li>
<li><a href="/br/tag/alfredo-stroessner" title="alfredo stroessner">alfredo stroessner</a></li>
<li><a href="/br/tag/ancient-earth" title="Ancient Earth">Ancient Earth</a></li>
<li><a href="/br/tag/ano-luz" title="ano luz">ano luz</a></li>
<li><a href="/br/tag/antartica" title="Antartica">Antartica</a></li>
<li><a href="/br/tag/apagao-devido-a-tempestade-solar" title="apagão devido a tempestade solar">apagão devido a tempestade solar</a></li>
<li><a href="/br/tag/as-duas-fases-da-lua-que-causam-as-mares-mais-altas-sao" title="as duas fases da lua que causam as marés mais altas são">as duas fases da lua que causam as marés mais altas são</a></li>
<li><a href="/br/tag/asteroid-bennu" title="asteroid bennu">asteroid bennu</a></li>
<li><a href="/br/tag/asteroid-bennu-size" title="asteroid bennu size">asteroid bennu size</a></li>
<li><a href="/br/tag/asteroid-heading-towards-earth" title="asteroid heading towards earth">asteroid heading towards earth</a></li>
<li><a href="/br/tag/asteroid-hitting-earth-2019" title="asteroid hitting earth 2019">asteroid hitting earth 2019</a></li>
<li><a href="/br/tag/asteroid-hitting-earth-2023" title="asteroid hitting earth 2023">asteroid hitting earth 2023</a></li>
<li><a href="/br/tag/asteroid-news" title="asteroid news">asteroid news</a></li>
<li><a href="/br/tag/asteroid-to-hit-earth" title="asteroid to hit earth">asteroid to hit earth</a></li>
<li><a href="/br/tag/asteroide" title="asteroide">asteroide</a></li>
<li><a href="/br/tag/asteroide-2013-rv9" title="asteroide 2013 rv9">asteroide 2013 rv9</a></li>
<li><a href="/br/tag/asteroide-apocalipse" title="asteroide apocalipse">asteroide apocalipse</a></li>
<li><a href="/br/tag/asteroide-bennu" title="asteroide bennu">asteroide bennu</a></li>
<li><a href="/br/tag/asteroide-do-apocalipse" title="asteroide do apocalipse">asteroide do apocalipse</a></li>
<li><a href="/br/tag/asteroide-nt7" title="asteroide nt7">asteroide nt7</a></li>
<li><a href="/br/tag/asteroide-ryugu" title="asteróide Ryugu">asteróide Ryugu</a></li>
<li><a href="/br/tag/asteroides" title="asteroides">asteroides</a></li>
<li><a href="/br/tag/astros" title="astros">astros</a></li>
<li><a href="/br/tag/ateu-se-converte-ao-terraplanismo" title="ateu se converte ao terraplanismo">ateu se converte ao terraplanismo</a></li>
<li><a href="/br/tag/atmosfera-terrestre" title="atmosfera terrestre">atmosfera terrestre</a></li>
<li><a href="/br/tag/aurora-boreal" title="aurora boreal">aurora boreal</a></li>
<li><a href="/br/tag/aurora-boreal-fotos" title="aurora boreal fotos">aurora boreal fotos</a></li>
<li><a href="/br/tag/bennu" title="Bennu">Bennu</a></li>
<li><a href="/br/tag/bennu-asteroid" title="bennu asteroid">bennu asteroid</a></li>
<li><a href="/br/tag/bennu-nasa" title="bennu nasa">bennu nasa</a></li>
<li><a href="/br/tag/biblia" title="biblia">biblia</a></li>
<li><a href="/br/tag/big-bang" title="Big Bang">Big Bang</a></li>
<li><a href="/br/tag/camadas-da-terra" title="camadas da terra">camadas da terra</a></li>
<li><a href="/br/tag/cancela-2019" title="cancela 2019">cancela 2019</a></li>
<li><a href="/br/tag/caoa" title="caoa">caoa</a></li>
<li><a href="/br/tag/caracteristicas-da-lua" title="caracteristicas da lua">caracteristicas da lua</a></li>
<li><a href="/br/tag/caracteristicas-de-marte" title="características de marte">características de marte</a></li>
<li><a href="/br/tag/caracteristicas-de-saturno" title="características de saturno">características de saturno</a></li>
<li><a href="/br/tag/caracteristicas-de-urano" title="características de urano">características de urano</a></li>
<li><a href="/br/tag/caracteristicas-de-venus" title="caracteristicas de venus">caracteristicas de venus</a></li>
<li><a href="/br/tag/caracteristicas-do-planeta-terra" title="características do planeta terra">características do planeta terra</a></li>
<li><a href="/br/tag/catastrofes-2019" title="catastrofes 2019">catastrofes 2019</a></li>
<li><a href="/br/tag/caught-by-nasa" title="caught by nasa">caught by nasa</a></li>
<li><a href="/br/tag/center-for-life-detection-science" title="Center for Life Detection Science">Center for Life Detection Science</a></li>
<li><a href="/br/tag/change4" title="Chang&#39;e4">Chang&#39;e4</a></li>
<li><a href="/br/tag/charles-darwin" title="Charles Darwin">Charles Darwin</a></li>
<li><a href="/br/tag/chico-xavier" title="Chico Xavier">Chico Xavier</a></li>
<li><a href="/br/tag/christian-bale" title="Christian Bale">Christian Bale</a></li>
<li><a href="/br/tag/christian-bale-vice" title="Christian Bale vice">Christian Bale vice</a></li>
<li><a href="/br/tag/ciencia" title="ciência">ciência</a></li>
<li><a href="/br/tag/cinturao-de-asteroides" title="cinturão de asteróides">cinturão de asteróides</a></li>
<li><a href="/br/tag/closest-asteroid-to-earth" title="closest asteroid to earth">closest asteroid to earth</a></li>
<li><a href="/br/tag/cometas" title="cometas">cometas</a></li>
<li><a href="/br/tag/community" title="community">community</a></li>
<li><a href="/br/tag/como-acreditar-na-terra-plana" title="como acreditar na terra plana">como acreditar na terra plana</a></li>
<li><a href="/br/tag/como-se-chama-o-conjunto-de-planetas-a-que-pertence-a-terra" title="como se chama o conjunto de planetas a que pertence a terra">como se chama o conjunto de planetas a que pertence a terra</a></li>
<li><a href="/br/tag/como-ver-a-maior-maior-superlua-de-2019" title="como ver a maior Maior superlua de 2019">como ver a maior Maior superlua de 2019</a></li>
<li><a href="/br/tag/como-ver-maior-superlua-de-2019" title="como ver Maior superlua de 2019">como ver Maior superlua de 2019</a></li>
<li><a href="/br/tag/como-ver-saturno" title="como ver saturno">como ver saturno</a></li>
<li><a href="/br/tag/como-ver-venus" title="como ver venus">como ver venus</a></li>
<li><a href="/br/tag/conspiracao" title="conspiração">conspiração</a></li>
<li><a href="/br/tag/conspiracion" title="conspiracion">conspiracion</a></li>
<li><a href="/br/tag/coran-documental" title="coran documental">coran documental</a></li>
<li><a href="/br/tag/coriolis" title="coriolis">coriolis</a></li>
<li><a href="/br/tag/corpos-celestes" title="corpos celestes">corpos celestes</a></li>
<li><a href="/br/tag/crewdragon" title="CrewDragon">CrewDragon</a></li>
<li><a href="/br/tag/curiosidades-sobre-a-terra" title="curiosidades sobre a terra">curiosidades sobre a terra</a></li>
<li><a href="/br/tag/curiosidades-sobre-mercurio" title="curiosidades sobre mercúrio">curiosidades sobre mercúrio</a></li>
<li><a href="/br/tag/curiosidades-sobre-netuno" title="curiosidades sobre netuno">curiosidades sobre netuno</a></li>
<li><a href="/br/tag/curiosidades-sobre-o-planeta-marte" title="curiosidades sobre o planeta marte">curiosidades sobre o planeta marte</a></li>
<li><a href="/br/tag/curiosidades-sobre-o-planeta-terra" title="curiosidades sobre o planeta terra">curiosidades sobre o planeta terra</a></li>
<li><a href="/br/tag/curiosidades-sobre-o-planeta-urano" title="curiosidades sobre o planeta urano">curiosidades sobre o planeta urano</a></li>
<li><a href="/br/tag/curiosidades-sobre-saturno" title="curiosidades sobre saturno">curiosidades sobre saturno</a></li>
<li><a href="/br/tag/curiosidades-sobre-urano" title="curiosidades sobre urano">curiosidades sobre urano</a></li>
<li><a href="/br/tag/curiosidades-sobre-venus" title="curiosidades sobre venus">curiosidades sobre venus</a></li>
<li><a href="/br/tag/curvatura-da-terra" title="curvatura da terra">curvatura da terra</a></li>
<li><a href="/br/tag/de-pior-qualidade-que-fica-abaixo" title="de pior qualidade que fica abaixo">de pior qualidade que fica abaixo</a></li>
<li><a href="/br/tag/deformou" title="deformou">deformou</a></li>
<li><a href="/br/tag/derivado-da-papoula" title="derivado da papoula">derivado da papoula</a></li>
<li><a href="/br/tag/descobriu-as-crateras-da-lua" title="descobriu as crateras da lua">descobriu as crateras da lua</a></li>
<li><a href="/br/tag/descobriu-que-os-planetas-giram-em-torno-do-sol" title="descobriu que os planetas giram em torno do sol">descobriu que os planetas giram em torno do sol</a></li>
<li><a href="/br/tag/descricaoorigins-spectral-interpretation-resource-identification-security-regolith-explorer" title="DescriçãoOrigins Spectral Interpretation Resource Identification Security Regolith Explorer">DescriçãoOrigins Spectral Interpretation Resource Identification Security Regolith Explorer</a></li>
<li><a href="/br/tag/desenho-do-sistema-solar" title="desenho do sistema solar">desenho do sistema solar</a></li>
<li><a href="/br/tag/dia-de-sao-valentim" title="dia de são valentim">dia de são valentim</a></li>
<li><a href="/br/tag/distancia-da-lua" title="distancia da lua">distancia da lua</a></li>
<li><a href="/br/tag/distancia-da-lua-a-terra" title="distancia da lua a terra">distancia da lua a terra</a></li>
<li><a href="/br/tag/distancia-entre-a-terra-e-a-lua" title="distância entre a terra e a lua">distância entre a terra e a lua</a></li>
<li><a href="/br/tag/distancia-terra-lua" title="distancia terra lua">distancia terra lua</a></li>
<li><a href="/br/tag/distancia-terra-marte" title="distancia terra marte">distancia terra marte</a></li>
<li><a href="/br/tag/documental" title="documental">documental</a></li>
<li><a href="/br/tag/documentales-curiosos-youtube" title="documentales curiosos youtube">documentales curiosos youtube</a></li>
<li><a href="/br/tag/documentales-interesantes" title="documentales interesantes">documentales interesantes</a></li>
<li><a href="/br/tag/documentario" title="documentário">documentário</a></li>
<li><a href="/br/tag/doutrinacao" title="doutrinação">doutrinação</a></li>
<li><a href="/br/tag/dwingeloo" title="Dwingeloo">Dwingeloo</a></li>
<li><a href="/br/tag/e-quando-o-sol-chegar" title="e quando o sol chegar">e quando o sol chegar</a></li>
<li><a href="/br/tag/earth" title="earth">earth</a></li>
<li><a href="/br/tag/eclipse" title="eclipse">eclipse</a></li>
<li><a href="/br/tag/eclipse-2017" title="Eclipse 2017">Eclipse 2017</a></li>
<li><a href="/br/tag/eclipse-2018" title="eclipse 2018">eclipse 2018</a></li>
<li><a href="/br/tag/eclipse-2019" title="eclipse 2019">eclipse 2019</a></li>
<li><a href="/br/tag/eclipse-anular" title="eclipse anular">eclipse anular</a></li>
<li><a href="/br/tag/eclipse-da-lua" title="eclipse da lua">eclipse da lua</a></li>
<li><a href="/br/tag/eclipse-de-hoy" title="eclipse de hoy">eclipse de hoy</a></li>
<li><a href="/br/tag/eclipse-de-luna" title="eclipse de luna">eclipse de luna</a></li>
<li><a href="/br/tag/eclipse-de-sol" title="eclipse de sol">eclipse de sol</a></li>
<li><a href="/br/tag/eclipse-en-vivo" title="eclipse en vivo">eclipse en vivo</a></li>
<li><a href="/br/tag/eclipse-hoje" title="eclipse hoje">eclipse hoje</a></li>
<li><a href="/br/tag/eclipse-luna" title="eclipse luna">eclipse luna</a></li>
<li><a href="/br/tag/eclipse-lunar" title="Eclipse lunar">Eclipse lunar</a></li>
<li><a href="/br/tag/eclipse-lunar-20-de-enero-2019" title="eclipse lunar 20 de enero 2019">eclipse lunar 20 de enero 2019</a></li>
<li><a href="/br/tag/eclipse-lunar-2019" title="eclipse lunar 2019">eclipse lunar 2019</a></li>
<li><a href="/br/tag/eclipse-mix" title="eclipse mix">eclipse mix</a></li>
<li><a href="/br/tag/eclipse-mp3" title="eclipse mp3">eclipse mp3</a></li>
<li><a href="/br/tag/eclipse-parcial" title="eclipse parcial">eclipse parcial</a></li>
<li><a href="/br/tag/eclipse-solar" title="eclipse solar">eclipse solar</a></li>
<li><a href="/br/tag/eclipse-solar-2017" title="eclipse solar 2017">eclipse solar 2017</a></li>
<li><a href="/br/tag/eclipse-solar-hoy" title="eclipse solar hoy">eclipse solar hoy</a></li>
<li><a href="/br/tag/eclipse-solar-para-ninos" title="eclipse solar para niños">eclipse solar para niños</a></li>
<li><a href="/br/tag/eclipse-solar-total-hoy" title="eclipse solar total hoy">eclipse solar total hoy</a></li>
<li><a href="/br/tag/eclipse-total" title="Eclipse total">Eclipse total</a></li>
<li><a href="/br/tag/eclipse-total-solar" title="eclipse total solar">eclipse total solar</a></li>
<li><a href="/br/tag/eclipse-video" title="eclipse video">eclipse video</a></li>
<li><a href="/br/tag/eclipses" title="eclipses">eclipses</a></li>
<li><a href="/br/tag/el-coran-documental" title="el coran documental">el coran documental</a></li>
<li><a href="/br/tag/el-coran-documental-en-espanol" title="el coran documental en español">el coran documental en español</a></li>
<li><a href="/br/tag/el-coran-en-castellano" title="el corán en castellano">el corán en castellano</a></li>
<li><a href="/br/tag/el-sistema-solar" title="el sistema solar">el sistema solar</a></li>
<li><a href="/br/tag/el-sistema-solar-para-ninos" title="el sistema solar para niños">el sistema solar para niños</a></li>
<li><a href="/br/tag/em-qual-galaxia-esta-localizado-o-sistema-solar" title="em qual galáxia está localizado o sistema solar">em qual galáxia está localizado o sistema solar</a></li>
<li><a href="/br/tag/engracado" title="engraçado">engraçado</a></li>
<li><a href="/br/tag/era-redonda-a-do-rei-arthur-e-seus-cavaleiros" title="era redonda a do rei arthur e seus cavaleiros">era redonda a do rei arthur e seus cavaleiros</a></li>
<li><a href="/br/tag/esferica" title="esferica">esferica</a></li>
<li><a href="/br/tag/espacio" title="espacio">espacio</a></li>
<li><a href="/br/tag/espaco" title="espaço">espaço</a></li>
<li><a href="/br/tag/espaconave-cygnus-ng-11" title="Espaçonave Cygnus NG-11">Espaçonave Cygnus NG-11</a></li>
<li><a href="/br/tag/espaconave-hayabusa-2" title="espaçonave Hayabusa 2">espaçonave Hayabusa 2</a></li>
<li><a href="/br/tag/espaconave-hayabusa2" title="espaçonave Hayabusa2">espaçonave Hayabusa2</a></li>
<li><a href="/br/tag/estacao-espacial-ao-vivo" title="estação espacial ao vivo">estação espacial ao vivo</a></li>
<li><a href="/br/tag/estrela-de-neutron" title="estrela de neutron">estrela de neutron</a></li>
<li><a href="/br/tag/estrelas" title="estrelas">estrelas</a></li>
<li><a href="/br/tag/evolutivamente-podemos-afirmar-que-a-vida-surgiu-na-agua-e-se-propagou-pela-terra-justifique" title="evolutivamente podemos afirmar que a vida surgiu na água e se propagou pela terra justifique">evolutivamente podemos afirmar que a vida surgiu na água e se propagou pela terra justifique</a></li>
<li><a href="/br/tag/explosao-solar" title="explosão solar">explosão solar</a></li>
<li><a href="/br/tag/extraterrestre" title="extraterrestre">extraterrestre</a></li>
<li><a href="/br/tag/extreme-deep-field-xdf" title="eXtreme Deep Field (XDF)">eXtreme Deep Field (XDF)</a></li>
<li><a href="/br/tag/eyewitness-testimony" title="eyewitness testimony">eyewitness testimony</a></li>
<li><a href="/br/tag/falcao-games" title="falcao games">falcao games</a></li>
<li><a href="/br/tag/fases-do-eclipse-solar" title="fases do eclipse solar">fases do eclipse solar</a></li>
<li><a href="/br/tag/february-1-2019-asteroid" title="february 1 2019 asteroid">february 1 2019 asteroid</a></li>
<li><a href="/br/tag/fevereiro" title="fevereiro">fevereiro</a></li>
<li><a href="/br/tag/fim-do-mundo" title="fim do mundo">fim do mundo</a></li>
<li><a href="/br/tag/fim-do-mundo-2019" title="fim do mundo 2019">fim do mundo 2019</a></li>
<li><a href="/br/tag/flat" title="flat">flat</a></li>
<li><a href="/br/tag/flat-earth" title="flat earth">flat earth</a></li>
<li><a href="/br/tag/formacion-del-sistema-solar" title="formación del sistema solar">formación del sistema solar</a></li>
<li><a href="/br/tag/fotos-tierra-plana" title="fotos tierra plana">fotos tierra plana</a></li>
<li><a href="/br/tag/fracture" title="fracture">fracture</a></li>
<li><a href="/br/tag/froid-terra-plana" title="froid terra plana">froid terra plana</a></li>
<li><a href="/br/tag/galaxia-triangulum" title="galáxia Triangulum">galáxia Triangulum</a></li>
<li><a href="/br/tag/galaxias-nomes" title="galaxias nomes">galaxias nomes</a></li>
<li><a href="/br/tag/galaxy-m20" title="galaxy m20">galaxy m20</a></li>
<li><a href="/br/tag/gases-poluentes" title="gases poluentes">gases poluentes</a></li>
<li><a href="/br/tag/geleira-thwaites" title="Geleira Thwaites">Geleira Thwaites</a></li>
<li><a href="/br/tag/geleira-thwaites-antartica" title="Geleira Thwaites Antártica">Geleira Thwaites Antártica</a></li>
<li><a href="/br/tag/geocentrismo" title="geocentrismo">geocentrismo</a></li>
<li><a href="/br/tag/geocentrismo-e-heliocentrismo" title="geocentrismo e heliocentrismo">geocentrismo e heliocentrismo</a></li>
<li><a href="/br/tag/goddard-space-flight-center" title="Goddard Space Flight Center">Goddard Space Flight Center</a></li>
<li><a href="/br/tag/gospel" title="gospel">gospel</a></li>
<li><a href="/br/tag/graca" title="graça">graça</a></li>
<li><a href="/br/tag/great-american-eclipse" title="great american eclipse">great american eclipse</a></li>
<li><a href="/br/tag/grupo-eclipse" title="grupo eclipse">grupo eclipse</a></li>
<li><a href="/br/tag/hangouts-on-air" title="hangouts on air">hangouts on air</a></li>
<li><a href="/br/tag/hayabusa2" title="Hayabusa2">Hayabusa2</a></li>
<li><a href="/br/tag/hayabusa2-japao" title="Hayabusa2 JAPAO">Hayabusa2 JAPAO</a></li>
<li><a href="/br/tag/heliocentrismo" title="heliocentrismo">heliocentrismo</a></li>
<li><a href="/br/tag/historia" title="história">história</a></li>
<li><a href="/br/tag/hoje-vai-passar-uma-radiacao-perto-da-terra" title="hoje vai passar uma radiacao perto da terra">hoje vai passar uma radiacao perto da terra</a></li>
<li><a href="/br/tag/homem-foi-a-lua" title="homem foi a lua">homem foi a lua</a></li>
<li><a href="/br/tag/homem-na-lua" title="homem na lua">homem na lua</a></li>
<li><a href="/br/tag/hoteis-em-ouro-preto" title="hoteis em ouro preto">hoteis em ouro preto</a></li>
<li><a href="/br/tag/how-large-is-our-solar-system" title="how large is our solar system">how large is our solar system</a></li>
<li><a href="/br/tag/hubble" title="Hubble">Hubble</a></li>
<li><a href="/br/tag/hubble-legacy-field" title="Hubble Legacy Field">Hubble Legacy Field</a></li>
<li><a href="/br/tag/hubble-nasa" title="Hubble Nasa">Hubble Nasa</a></li>
<li><a href="/br/tag/igreja-catolica" title="Igreja Católica">Igreja Católica</a></li>
<li><a href="/br/tag/imagens-da-lua" title="imagens da lua">imagens da lua</a></li>
<li><a href="/br/tag/imagens-do-sistema-solar" title="imagens do sistema solar">imagens do sistema solar</a></li>
<li><a href="/br/tag/imagens-lua" title="imagens lua">imagens lua</a></li>
<li><a href="/br/tag/iru-landucci" title="iru landucci">iru landucci</a></li>
<li><a href="/br/tag/iss-live" title="iss live">iss live</a></li>
<li><a href="/br/tag/j0002" title="J0002">J0002</a></li>
<li><a href="/br/tag/japao-hayabusa2" title="Japao Hayabusa2">Japao Hayabusa2</a></li>
<li><a href="/br/tag/japao-lua" title="japao lua">japao lua</a></li>
<li><a href="/br/tag/jesus" title="Jesus">Jesus</a></li>
<li><a href="/br/tag/juliana-paiva" title="Juliana Paiva">Juliana Paiva</a></li>
<li><a href="/br/tag/juliana-paiva-e-nicolas-prattes-namoram" title="juliana paiva e nicolas prattes namoram">juliana paiva e nicolas prattes namoram</a></li>
<li><a href="/br/tag/jupiter" title="Júpiter">Júpiter</a></li>
<li><a href="/br/tag/kepler-186f" title="Kepler-186f">Kepler-186f</a></li>
<li><a href="/br/tag/kepler-452b" title="Kepler-452b">Kepler-452b</a></li>
<li><a href="/br/tag/keshe" title="keshe">keshe</a></li>
<li><a href="/br/tag/keshe-foundation" title="keshe foundation">keshe foundation</a></li>
<li><a href="/br/tag/la-tierra-es-plana" title="la tierra es plana">la tierra es plana</a></li>
<li><a href="/br/tag/lado-oculto-da-lua" title="lado oculto da lua">lado oculto da lua</a></li>
<li><a href="/br/tag/latest-weather-at-elysium-planitia" title="Latest Weather at Elysium Planitia">Latest Weather at Elysium Planitia</a></li>
<li><a href="/br/tag/letra-del-terraplanismo" title="letra del terraplanismo">letra del terraplanismo</a></li>
<li><a href="/br/tag/letra-del-trap-del-terraplanismo" title="letra del trap del terraplanismo">letra del trap del terraplanismo</a></li>
<li><a href="/br/tag/live-nasa" title="live nasa">live nasa</a></li>
<li><a href="/br/tag/live-streaming-nasa" title="live streaming nasa">live streaming nasa</a></li>
<li><a href="/br/tag/los-planetas-del-sistema-solar" title="los planetas del sistema solar">los planetas del sistema solar</a></li>
<li><a href="/br/tag/lua" title="lua">lua</a></li>
<li><a href="/br/tag/lua-programming-language" title="lua (programming language)">lua (programming language)</a></li>
<li><a href="/br/tag/lua-ao-vivo" title="lua ao vivo">lua ao vivo</a></li>
<li><a href="/br/tag/lua-band" title="lua band">lua band</a></li>
<li><a href="/br/tag/lua-de-mel" title="lua de mel">lua de mel</a></li>
<li><a href="/br/tag/lua-de-sangue" title="lua de sangue">lua de sangue</a></li>
<li><a href="/br/tag/lua-do-lobo" title="lua do lobo">lua do lobo</a></li>
<li><a href="/br/tag/lua-do-perigeu" title="lua do perigeu">lua do perigeu</a></li>
<li><a href="/br/tag/lua-eclipse" title="lua eclipse">lua eclipse</a></li>
<li><a href="/br/tag/lua-em-hd" title="lua em hd">lua em hd</a></li>
<li><a href="/br/tag/lua-hd" title="lua hd">lua hd</a></li>
<li><a href="/br/tag/lua-live" title="lua live">lua live</a></li>
<li><a href="/br/tag/lua-music" title="lua music">lua music</a></li>
<li><a href="/br/tag/lua-tem-vida" title="lua tem vida">lua tem vida</a></li>
<li><a href="/br/tag/lua-tutorial" title="lua tutorial">lua tutorial</a></li>
<li><a href="/br/tag/luas-de-saturno" title="luas de saturno">luas de saturno</a></li>
<li><a href="/br/tag/lucas" title="Lucas">Lucas</a></li>
<li><a href="/br/tag/lucas-neto" title="lucas neto">lucas neto</a></li>
<li><a href="/br/tag/lunar-eclipse" title="lunar eclipse">lunar eclipse</a></li>
<li><a href="/br/tag/lunar-eclipse-2019" title="lunar eclipse 2019">lunar eclipse 2019</a></li>
<li><a href="/br/tag/maior-superlua-de-2019-horario-de-brasilia" title="Maior superlua de 2019 horário de brasilia">Maior superlua de 2019 horário de brasilia</a></li>
<li><a href="/br/tag/maior-superlua-de-2019-iluminara-o-ceu-amanha" title="Maior superlua de 2019 iluminará o céu amanhã!">Maior superlua de 2019 iluminará o céu amanhã!</a></li>
<li><a href="/br/tag/maior-superlua-de-2019-no-brasil" title="Maior superlua de 2019 no Brasil">Maior superlua de 2019 no Brasil</a></li>
<li><a href="/br/tag/maior-superlua-de-2019-ocorre-amanha" title="Maior superlua de 2019 ocorre amanhã!">Maior superlua de 2019 ocorre amanhã!</a></li>
<li><a href="/br/tag/maior-superlua-de-2019-sera-vista-no-brasil" title="Maior superlua de 2019 será vista no brasil">Maior superlua de 2019 será vista no brasil</a></li>
<li><a href="/br/tag/maior-superlua-de-2019" title="Maior superlua de 2019+">Maior superlua de 2019+</a></li>
<li><a href="/br/tag/mars" title="Mars">Mars</a></li>
<li><a href="/br/tag/marte" title="marte">marte</a></li>
<li><a href="/br/tag/matins-terra-plana" title="matins terra plana">matins terra plana</a></li>
<li><a href="/br/tag/mega-tempestade-solar" title="mega tempestade solar">mega tempestade solar</a></li>
<li><a href="/br/tag/mercurio" title="Mercúrio">Mercúrio</a></li>
<li><a href="/br/tag/mercurio-planeta" title="mercurio planeta">mercurio planeta</a></li>
<li><a href="/br/tag/meteoro-2019" title="meteoro 2019">meteoro 2019</a></li>
<li><a href="/br/tag/meteoro-2019-fantastico" title="meteoro 2019 fantastico">meteoro 2019 fantastico</a></li>
<li><a href="/br/tag/meteoro-2019-fevereiro" title="meteoro 2019 fevereiro">meteoro 2019 fevereiro</a></li>
<li><a href="/br/tag/meteoros" title="meteoros">meteoros</a></li>
<li><a href="/br/tag/moderate-resolutioimaging-spectroradiometer-modis" title="Moderate-ResolutioImaging Spectroradiometer (MODIS)">Moderate-ResolutioImaging Spectroradiometer (MODIS)</a></li>
<li><a href="/br/tag/mortes-de-hoje" title="mortes de hoje">mortes de hoje</a></li>
<li><a href="/br/tag/movimento-de-rotacao" title="movimento de rotação">movimento de rotação</a></li>
<li><a href="/br/tag/movimentos-da-terra" title="movimentos da terra">movimentos da terra</a></li>
<li><a href="/br/tag/movimiento-terraplanista" title="movimiento terraplanista">movimiento terraplanista</a></li>
<li><a href="/br/tag/mt-keshe" title="mt keshe">mt keshe</a></li>
<li><a href="/br/tag/mundial" title="mundial">mundial</a></li>
<li><a href="/br/tag/musa-grega-da-astronomia-e-astrologia" title="musa grega da astronomia e astrologia">musa grega da astronomia e astrologia</a></li>
<li><a href="/br/tag/na-antartica" title="na Antártica">na Antártica</a></li>
<li><a href="/br/tag/nasa" title="Nasa">Nasa</a></li>
<li><a href="/br/tag/nasa-60" title="nasa 60">nasa 60</a></li>
<li><a href="/br/tag/nasa-asteroid" title="nasa asteroid">nasa asteroid</a></li>
<li><a href="/br/tag/nasa-asteroid-2019" title="nasa asteroid 2019">nasa asteroid 2019</a></li>
<li><a href="/br/tag/nasa-bbc" title="nasa bbc">nasa bbc</a></li>
<li><a href="/br/tag/nasa-bbc-news" title="nasa bbc news">nasa bbc news</a></li>
<li><a href="/br/tag/nasa-bbc-news-2019" title="nasa bbc news 2019">nasa bbc news 2019</a></li>
<li><a href="/br/tag/nasa-bbc-news-2019-hoje" title="nasa bbc news 2019 hoje">nasa bbc news 2019 hoje</a></li>
<li><a href="/br/tag/nasa-bennu" title="nasa bennu">nasa bennu</a></li>
<li><a href="/br/tag/nasa-changes" title="nasa changes">nasa changes</a></li>
<li><a href="/br/tag/nasa-dart" title="Nasa Dart">Nasa Dart</a></li>
<li><a href="/br/tag/nasa-earth" title="nasa earth">nasa earth</a></li>
<li><a href="/br/tag/nasa-future" title="nasa future">nasa future</a></li>
<li><a href="/br/tag/nasa-history-2018" title="nasa history 2018">nasa history 2018</a></li>
<li><a href="/br/tag/nasa-images" title="nasa images">nasa images</a></li>
<li><a href="/br/tag/nasa-insight" title="NASA InSight">NASA InSight</a></li>
<li><a href="/br/tag/nasa-lies" title="nasa lies">nasa lies</a></li>
<li><a href="/br/tag/nasa-live" title="nasa live">nasa live</a></li>
<li><a href="/br/tag/nasa-live-stream" title="nasa live stream">nasa live stream</a></li>
<li><a href="/br/tag/nasa-mars" title="nasa mars">nasa mars</a></li>
<li><a href="/br/tag/nasa-mars-mission" title="nasa mars mission">nasa mars mission</a></li>
<li><a href="/br/tag/nasa-on-mars" title="nasa on mars">nasa on mars</a></li>
<li><a href="/br/tag/nasa-opportunity" title="nasa opportunity">nasa opportunity</a></li>
<li><a href="/br/tag/nasa-osiris-rex" title="nasa osiris rex">nasa osiris rex</a></li>
<li><a href="/br/tag/nasa-pictures-of-earth" title="nasa pictures of earth">nasa pictures of earth</a></li>
<li><a href="/br/tag/nasa-science" title="nasa science">nasa science</a></li>
<li><a href="/br/tag/nasa-secrets" title="nasa secrets">nasa secrets</a></li>
<li><a href="/br/tag/nasa-secrets-2018" title="nasa secrets 2018">nasa secrets 2018</a></li>
<li><a href="/br/tag/nasa-secrets-leaked" title="nasa secrets leaked">nasa secrets leaked</a></li>
 <li><a href="/br/tag/nasa-video" title="nasa video">nasa video</a></li>
<li><a href="/br/tag/nasa-videos-of-space" title="nasa videos of space">nasa videos of space</a></li>
<li><a href="/br/tag/nasa-wants" title="nasa wants">nasa wants</a></li>
<li><a href="/br/tag/nasas-insight-mars-lander" title="NASA&#39;s InSight Mars Lander">NASA&#39;s InSight Mars Lander</a></li>
<li><a href="/br/tag/nasce-uma-estrela-elenco-capita-marvel-atriz" title="nasce uma estrela elenco. capitã marvel atriz">nasce uma estrela elenco. capitã marvel atriz</a></li>
<li><a href="/br/tag/national-aeronautics-and-space-administration" title="National Aeronautics and Space Administration">National Aeronautics and Space Administration</a></li>
<li><a href="/br/tag/near-earth-object-2013-md8" title="Near Earth Object 2013 MD8">Near Earth Object 2013 MD8</a></li>
<li><a href="/br/tag/nebulosa-do-caranguejo" title="Nebulosa do Caranguejo">Nebulosa do Caranguejo</a></li>
<li><a href="/br/tag/nebulosa-do-caranguejo-nasa" title="Nebulosa do Caranguejo nasa">Nebulosa do Caranguejo nasa</a></li>
<li><a href="/br/tag/news" title="News">News</a></li>
<li><a href="/br/tag/nibiru" title="nibiru">nibiru</a></li>
<li><a href="/br/tag/o-gas" title="o gas">o gas</a></li>
<li><a href="/br/tag/o-primeiro-homem-a-pisar-na-lua" title="o primeiro homem a pisar na lua">o primeiro homem a pisar na lua</a></li>
<li><a href="/br/tag/o-que-acontece-com-a-corda-no-lado-mais-fraco" title="o que acontece com a corda no lado mais fraco">o que acontece com a corda no lado mais fraco</a></li>
<li><a href="/br/tag/o-que-e-astronomia" title="o que é astronomia">o que é astronomia</a></li>
<li><a href="/br/tag/o-que-e-atmosfera-terrestre" title="o que é atmosfera terrestre">o que é atmosfera terrestre</a></li>
<li><a href="/br/tag/o-que-e-constelacao" title="o que é constelação">o que é constelação</a></li>
<li><a href="/br/tag/o-que-e-espaco-geografico" title="o que é espaço geografico">o que é espaço geografico</a></li>
<li><a href="/br/tag/o-que-e-galaxia" title="o que é galaxia">o que é galaxia</a></li>
<li><a href="/br/tag/o-que-e-gravidade" title="o que é gravidade">o que é gravidade</a></li>
<li><a href="/br/tag/o-que-e-materia" title="o que é matéria">o que é matéria</a></li>
<li><a href="/br/tag/o-que-e-movimento-de-rotacao" title="o que é movimento de rotação">o que é movimento de rotação</a></li>
<li><a href="/br/tag/o-que-e-o-sistema-solar" title="o que é o sistema solar">o que é o sistema solar</a></li>
<li><a href="/br/tag/o-que-e-o-sol" title="o que é o sol">o que é o sol</a></li>
<li><a href="/br/tag/o-que-e-o-universo" title="o que é o universo">o que é o universo</a></li>
<li><a href="/br/tag/o-que-e-planeta" title="o que é planeta">o que é planeta</a></li>
<li><a href="/br/tag/o-que-e-rotacao" title="o que é rotação">o que é rotação</a></li>
<li><a href="/br/tag/o-que-e-satelite" title="o que é satelite">o que é satelite</a></li>
<li><a href="/br/tag/o-que-e-satelite-natural" title="o que é satelite natural">o que é satelite natural</a></li>
<li><a href="/br/tag/o-que-e-sistema-solar" title="o que é sistema solar">o que é sistema solar</a></li>
<li><a href="/br/tag/o-que-e-territorio" title="o que e territorio">o que e territorio</a></li>
<li><a href="/br/tag/o-que-e-um-satelite-natural" title="o que é um satélite natural">o que é um satélite natural</a></li>
<li><a href="/br/tag/o-que-e-uma-tempestade-solar" title="o que é uma tempestade solar?">o que é uma tempestade solar?</a></li>
<li><a href="/br/tag/o-que-e-universo" title="o que é universo">o que é universo</a></li>
<li><a href="/br/tag/o-que-e-via-lactea" title="o que é via lactea">o que é via lactea</a></li>
<li><a href="/br/tag/o-que-sao" title="o que são">o que são</a></li>
<li><a href="/br/tag/o-que-sao-asteroides" title="o que são asteróides">o que são asteróides</a></li>
<li><a href="/br/tag/o-que-sao-astros" title="o que são astros">o que são astros</a></li>
<li><a href="/br/tag/o-que-sao-cometas" title="o que sao cometas">o que sao cometas</a></li>
<li><a href="/br/tag/o-que-sao-constelacoes" title="o que são constelações">o que são constelações</a></li>
<li><a href="/br/tag/o-que-sao-estrelas" title="o que são estrelas">o que são estrelas</a></li>
<li><a href="/br/tag/o-que-sao-galaxias" title="o que são galaxias">o que são galaxias</a></li>
<li><a href="/br/tag/o-que-sao-multinacionais" title="o que são multinacionais">o que são multinacionais</a></li>
<li><a href="/br/tag/o-que-sao-planetas" title="o que são planetas">o que são planetas</a></li>
<li><a href="/br/tag/o-que-sao-satelites" title="o que são satélites">o que são satélites</a></li>
<li><a href="/br/tag/o-que-sao-satelites-naturais" title="o que são satélites naturais">o que são satélites naturais</a></li>
<li><a href="/br/tag/o-sistema-solar" title="o sistema solar">o sistema solar</a></li>
<li><a href="/br/tag/o-sol-gira-em-torno-da-terra" title="o sol gira em torno da terra">o sol gira em torno da terra</a></li>
<li><a href="/br/tag/o-surgimento-de-seres-fotossintetizantes-implicou-alteracoes-na-atmosfera-terrestre" title="o surgimento de seres fotossintetizantes implicou alterações na atmosfera terrestre">o surgimento de seres fotossintetizantes implicou alterações na atmosfera terrestre</a></li>
<li><a href="/br/tag/o-surgimento-de-seres-fotossintetizantes-implicou-alteracoes-na-atmosfera-terrestre-explique" title="o surgimento de seres fotossintetizantes implicou alterações na atmosfera terrestre explique">o surgimento de seres fotossintetizantes implicou alterações na atmosfera terrestre explique</a></li>
<li><a href="/br/tag/o-tolo-teme-a-noite" title="o tolo teme a noite">o tolo teme a noite</a></li>
<li><a href="/br/tag/o-verdadeiro-extremo-norte-do-brasil-em-vez-do-rio-oiapoque" title="o verdadeiro extremo norte do brasil em vez do rio oiapoque">o verdadeiro extremo norte do brasil em vez do rio oiapoque</a></li>
<li><a href="/br/tag/observar-a-lua" title="observar a lua">observar a lua</a></li>
<li><a href="/br/tag/oitavo-planeta-do-sistema-solar" title="oitavo planeta do sistema solar">oitavo planeta do sistema solar</a></li>
<li><a href="/br/tag/oliver-ibanez" title="oliver ibañez">oliver ibañez</a></li>
<li><a href="/br/tag/onde-posso-ver-maior-superlua-de-2019" title="onde posso ver Maior superlua de 2019">onde posso ver Maior superlua de 2019</a></li>
<li><a href="/br/tag/onde-ver-maior-superlua-de-2019" title="onde ver maior superlua de 2019">onde ver maior superlua de 2019</a></li>
<li><a href="/br/tag/opportunity" title="opportunity">opportunity</a></li>
<li><a href="/br/tag/opportunity-marte" title="opportunity marte">opportunity marte</a></li>
<li><a href="/br/tag/opportunity-nasa" title="opportunity nasa">opportunity nasa</a></li>
<li><a href="/br/tag/ordem-dos-planetas" title="ordem dos planetas">ordem dos planetas</a></li>
<li><a href="/br/tag/origem-da-lua" title="origem da lua">origem da lua</a></li>
<li><a href="/br/tag/origen-del-sistema-solar" title="origen del sistema solar">origen del sistema solar</a></li>
<li><a href="/br/tag/os-planetas-refletem-parte-da-luz-que-recebem" title="os planetas refletem parte da luz que recebem">os planetas refletem parte da luz que recebem</a></li>
<li><a href="/br/tag/osiris-rex-nasa" title="osiris rex nasa">osiris rex nasa</a></li>
<li><a href="/br/tag/osiris-rex" title="Osiris-Rex">Osiris-Rex</a></li>
<li><a href="/br/tag/osiris-rex-da-nasa" title="OSIRIS-REx da NASA">OSIRIS-REx da NASA</a></li>
<li><a href="/br/tag/paxi-el-sistema-solar" title="paxi - el sistema solar">paxi - el sistema solar</a></li>
<li><a href="/br/tag/peca-de-millor" title="peça de millôr">peça de millôr</a></li>
<li><a href="/br/tag/penampakan-nasa" title="penampakan nasa">penampakan nasa</a></li>
<li><a href="/br/tag/pesquisa-cientifica" title="pesquisa científica">pesquisa científica</a></li>
<li><a href="/br/tag/plana" title="plana">plana</a></li>
<li><a href="/br/tag/planeta" title="planeta">planeta</a></li>
<li><a href="/br/tag/planeta-do-sistema-solar" title="planeta do sistema solar">planeta do sistema solar</a></li>
<li><a href="/br/tag/planeta-mais-proximo-do-sol" title="planeta mais próximo do sol">planeta mais próximo do sol</a></li>
<li><a href="/br/tag/planeta-mercurio" title="planeta mercúrio">planeta mercúrio</a></li>
<li><a href="/br/tag/planeta-terra" title="Planeta Terra">Planeta Terra</a></li>
<li><a href="/br/tag/planetas" title="planetas">planetas</a></li>
<li><a href="/br/tag/planetas-del-sistema-solar" title="planetas del sistema solar">planetas del sistema solar</a></li>
<li><a href="/br/tag/planetas-do-sistema-solar" title="planetas do sistema solar">planetas do sistema solar</a></li>
<li><a href="/br/tag/planetas-gasosos" title="planetas gasosos">planetas gasosos</a></li>
<li><a href="/br/tag/planetas-sistema-solar" title="planetas sistema solar">planetas sistema solar</a></li>
<li><a href="/br/tag/plano" title="plano">plano</a></li>
<li><a href="/br/tag/porque-os-ossos-estalam" title="porque os ossos estalam">porque os ossos estalam</a></li>
<li><a href="/br/tag/portugues" title="português">português</a></li>
<li><a href="/br/tag/presente-na-atmosfera-terrestre" title="presente na atmosfera terrestre">presente na atmosfera terrestre</a></li>
<li><a href="/br/tag/programa-espacial" title="Programa espacial">Programa espacial</a></li>
<li><a href="/br/tag/prophecy" title="prophecy">prophecy</a></li>
<li><a href="/br/tag/pruebas" title="pruebas">pruebas</a></li>
<li><a href="/br/tag/psr-j0002-6216" title="PSR J0002 + 6216">PSR J0002 + 6216</a></li>
<li><a href="/br/tag/quais-as-fases-da-lua" title="quais as fases da lua">quais as fases da lua</a></li>
<li><a href="/br/tag/quais-as-influencias-que-a-lua-exerce-sobre-a-terra" title="quais as influências que a lua exerce sobre a terra">quais as influências que a lua exerce sobre a terra</a></li>
<li><a href="/br/tag/quais-os-movimentos-da-terra" title="quais os movimentos da terra">quais os movimentos da terra</a></li>
<li><a href="/br/tag/quais-sao-as-fases-da-lua" title="quais são as fases da lua">quais são as fases da lua</a></li>
<li><a href="/br/tag/quais-sao-os-planetas" title="quais são os planetas">quais são os planetas</a></li>
<li><a href="/br/tag/quais-sao-os-planetas-do-sistema-solar" title="quais são os planetas do sistema solar">quais são os planetas do sistema solar</a></li>
<li><a href="/br/tag/quais-sao-os-pontos-cardeais" title="quais são os pontos cardeais">quais são os pontos cardeais</a></li>
<li><a href="/br/tag/qual-a-distancia-da-terra-ao-sol" title="qual a distancia da terra ao sol">qual a distancia da terra ao sol</a></li>
<li><a href="/br/tag/qual-a-distancia-da-terra-ate-a-lua" title="qual a distância da terra até a lua">qual a distância da terra até a lua</a></li>
<li><a href="/br/tag/qual-e-a-distancia-entre-a-terra-e-a-lua" title="qual é a distância entre a terra e a lua">qual é a distância entre a terra e a lua</a></li>
<li><a href="/br/tag/qual-e-o-maior-planeta-do-sistema-solar" title="qual é o maior planeta do sistema solar">qual é o maior planeta do sistema solar</a></li>
<li><a href="/br/tag/qual-e-o-satelite-natural-da-terra" title="qual é o satélite natural da terra">qual é o satélite natural da terra</a></li>
<li><a href="/br/tag/qual-o-maior-planeta-do-sistema-solar" title="qual o maior planeta do sistema solar">qual o maior planeta do sistema solar</a></li>
<li><a href="/br/tag/qual-o-planeta-mais-distante-do-sol" title="qual o planeta mais distante do sol">qual o planeta mais distante do sol</a></li>
<li><a href="/br/tag/qual-o-planeta-mais-proximo-do-sol" title="qual o planeta mais próximo do sol">qual o planeta mais próximo do sol</a></li>
<li><a href="/br/tag/qual-o-quinto-planeta-do-sistema-solar" title="qual o quinto planeta do sistema solar">qual o quinto planeta do sistema solar</a></li>
<li><a href="/br/tag/qual-o-satelite-natural-da-terra" title="qual o satélite natural da terra">qual o satélite natural da terra</a></li>
<li><a href="/br/tag/quantas-e-quais-sao-as-fases-da-lua" title="quantas e quais são as fases da lua">quantas e quais são as fases da lua</a></li>
<li><a href="/br/tag/quanto-tempo-dura-uma-fase-da-lua" title="quanto tempo dura uma fase da lua">quanto tempo dura uma fase da lua</a></li>
<li><a href="/br/tag/quantos-astronautas-pisaram-na-lua" title="quantos astronautas pisaram na lua">quantos astronautas pisaram na lua</a></li>
<li><a href="/br/tag/quantos-planetas-tem-no-sistema-solar" title="quantos planetas tem no sistema solar">quantos planetas tem no sistema solar</a></li>
<li><a href="/br/tag/quantum" title="quantum">quantum</a></li>
<li><a href="/br/tag/que-animais-pluricelulares-provavelmente" title="que animais pluricelulares provavelmente">que animais pluricelulares provavelmente</a></li>
<li><a href="/br/tag/que-hora-ver-maior-superlua-de-2019" title="que hora ver Maior superlua de 2019">que hora ver Maior superlua de 2019</a></li>
<li><a href="/br/tag/quem-demonstrou-que-a-orbita-dos-planetas-e-eliptica" title="quem demonstrou que a órbita dos planetas é elíptica">quem demonstrou que a órbita dos planetas é elíptica</a></li>
<li><a href="/br/tag/quem-descobriu-as-crateras-da-lua" title="quem descobriu as crateras da lua">quem descobriu as crateras da lua</a></li>
<li><a href="/br/tag/quem-descobriu-que-os-planetas-giram-em-torno-do-sol" title="quem descobriu que os planetas giram em torno do sol">quem descobriu que os planetas giram em torno do sol</a></li>
<li><a href="/br/tag/quem-formulou-a-lei-da-gravidade" title="quem formulou a lei da gravidade">quem formulou a lei da gravidade</a></li>
<li><a href="/br/tag/quem-mediu-a-posicao-dos-planetas" title="quem mediu a posição dos planetas">quem mediu a posição dos planetas</a></li>
<li><a href="/br/tag/radiacao" title="radiação">radiação</a></li>
<li><a href="/br/tag/radiacao-na-terra-2019" title="radiacao na terra 2019">radiacao na terra 2019</a></li>
<li><a href="/br/tag/radiacao-na-terra-hoje-2019" title="radiacao na terra hoje 2019">radiacao na terra hoje 2019</a></li>
<li><a href="/br/tag/radiacao-passara-pela-terra-hoje" title="radiacao passara pela terra hoje">radiacao passara pela terra hoje</a></li>
<li><a href="/br/tag/radiacao-que-vai-passar-perto-da-terra-2019" title="radiação que vai passar perto da terra 2019">radiação que vai passar perto da terra 2019</a></li>
<li><a href="/br/tag/radiacao-solar-hoje-2019" title="radiação solar hoje 2019">radiação solar hoje 2019</a></li>
<li><a href="/br/tag/radiacao-vai-passar-perto-da-terra-hoje" title="radiação vai passar perto da terra hoje">radiação vai passar perto da terra hoje</a></li>
<li><a href="/br/tag/raio-terra" title="raio terra">raio terra</a></li>
<li><a href="/br/tag/redonda" title="redonda">redonda</a></li>
<li><a href="/br/tag/religiao" title="religiáo">religiáo</a></li>
<li><a href="/br/tag/reptiliano" title="reptiliano">reptiliano</a></li>
<li><a href="/br/tag/resultado-do-oscar-2019" title="resultado do oscar 2019">resultado do oscar 2019</a></li>
<li><a href="/br/tag/resurrection" title="Resurrection">Resurrection</a></li>
<li><a href="/br/tag/richard-dawkins" title="richard dawkins">richard dawkins</a></li>
<li><a href="/br/tag/rigidez" title="rigidez">rigidez</a></li>
<li><a href="/br/tag/rotacao-e-translacao-da-terra" title="rotação e translação da terra">rotação e translação da terra</a></li>
<li><a href="/br/tag/salfate-expone-sobre-terraplanismo" title="salfate expone sobre terraplanismo">salfate expone sobre terraplanismo</a></li>
<li><a href="/br/tag/sao-valentim" title="são valentim">são valentim</a></li>
<li><a href="/br/tag/sarah-stewart-johnson" title="Sarah Stewart Johnson">Sarah Stewart Johnson</a></li>
<li><a href="/br/tag/satelite-natural" title="satélite natural">satélite natural</a></li>
<li><a href="/br/tag/satelite-natural-da-terra" title="satelite natural da terra">satelite natural da terra</a></li>
<li><a href="/br/tag/satelites-naturais" title="satelites naturais">satelites naturais</a></li>
<li><a href="/br/tag/saturno" title="saturno">saturno</a></li>
<li><a href="/br/tag/saturno-planeta" title="saturno planeta">saturno planeta</a></li>
<li><a href="/br/tag/seria-a-terra-plana" title="seria a terra plana?">seria a terra plana?</a></li>
<li><a href="/br/tag/shoemaker-levy-9" title="Shoemaker-Levy 9">Shoemaker-Levy 9</a></li>
<li><a href="/br/tag/significado-de-estrela" title="significado de estrela">significado de estrela</a></li>
<li><a href="/br/tag/sistema" title="sistema">sistema</a></li>
<li><a href="/br/tag/sistema-solar" title="Sistema Solar">Sistema Solar</a></li>
<li><a href="/br/tag/sistema-solar-ninos" title="sistema solar niños">sistema solar niños</a></li>
<li><a href="/br/tag/sistema-solar-para-ninos" title="sistema solar para niños">sistema solar para niños</a></li>
<li><a href="/br/tag/sistema-solar-para-ninos-de-primaria" title="sistema solar para niños de primaria">sistema solar para niños de primaria</a></li>
<li><a href="/br/tag/sistema-solar-planetas" title="sistema solar planetas">sistema solar planetas</a></li>
<li><a href="/br/tag/sol" title="Sol">Sol</a></li>
<li><a href="/br/tag/solar" title="solar">solar</a></li>
<li><a href="/br/tag/solar-eclipse" title="solar eclipse">solar eclipse</a></li>
<li><a href="/br/tag/solar-eclipse-video" title="solar eclipse video">solar eclipse video</a></li>
<li><a href="/br/tag/solar-system" title="solar system">solar system</a></li>
<li><a href="/br/tag/solar-system-star-system" title="solar system (star system)">solar system (star system)</a></li>
<li><a href="/br/tag/sombra-da-lua" title="sombra da lua">sombra da lua</a></li>
<li><a href="/br/tag/sonda-lua" title="sonda lua">sonda lua</a></li>
<li><a href="/br/tag/sonda-na-lua" title="sonda na lua">sonda na lua</a></li>
<li><a href="/br/tag/sonda-osiris-rex" title="sonda OSIRIS-Rex">sonda OSIRIS-Rex</a></li>
<li><a href="/br/tag/soyuz-ms-12" title="Soyuz MS-12.">Soyuz MS-12.</a></li>
<li><a href="/br/tag/space" title="Space">Space</a></li>
<li><a href="/br/tag/space-games" title="space games">space games</a></li>
<li><a href="/br/tag/spacex-demo-1" title="SpaceX Demo-1">SpaceX Demo-1</a></li>
<li><a href="/br/tag/squeezie-lua" title="squeezie lua">squeezie lua</a></li>
<li><a href="/br/tag/super-eclipse" title="super eclipse">super eclipse</a></li>
<li><a href="/br/tag/super-lua" title="super lua">super lua</a></li>
<li><a href="/br/tag/superlua" title="superlua">superlua</a></li>
<li><a href="/br/tag/superlua-19-de-fevereiro" title="superlua 19 de fevereiro">superlua 19 de fevereiro</a></li>
<li><a href="/br/tag/superlua-2019" title="superlua 2019">superlua 2019</a></li>
<li><a href="/br/tag/superlua-de-sangue" title="superlua de sangue">superlua de sangue</a></li>
<li><a href="/br/tag/superlua-de-sangue-2019" title="superlua de sangue 2019">superlua de sangue 2019</a></li>
<li><a href="/br/tag/systema-solar" title="systema solar">systema solar</a></li>
<li><a href="/br/tag/tamanho-de-marte" title="tamanho de marte">tamanho de marte</a></li>
<li><a href="/br/tag/teatro-eclipse-solar" title="teatro eclipse solar">teatro eclipse solar</a></li>
<li><a href="/br/tag/telescopio-espacial-hubble" title="telescópio espacial hubble">telescópio espacial hubble</a></li>
<li><a href="/br/tag/telescopio-spitzer" title="Telescópio Spitzer">Telescópio Spitzer</a></li>
<li><a href="/br/tag/telescopio-spitzer-da-nasa" title="Telescópio Spitzer da NASA">Telescópio Spitzer da NASA</a></li>
<li><a href="/br/tag/tem-ziper" title="tem ziper">tem ziper</a></li>
<li><a href="/br/tag/tempestade" title="tempestade">tempestade</a></li>
<li><a href="/br/tag/tempestade-rio-de-janeiro" title="tempestade rio de janeiro">tempestade rio de janeiro</a></li>
<li><a href="/br/tag/tempestade-solar" title="tempestade solar">tempestade solar</a></li>
<li><a href="/br/tag/tempestade-solar-01062018" title="tempestade solar 01/06/2018">tempestade solar 01/06/2018</a></li>
<li><a href="/br/tag/tempestade-solar-2018" title="tempestade solar 2018">tempestade solar 2018</a></li>
<li><a href="/br/tag/tempestade-solar-extrema" title="tempestade solar extrema">tempestade solar extrema</a></li>
<li><a href="/br/tag/tempestade-solar-no-grande-evento" title="tempestade solar no grande evento">tempestade solar no grande evento</a></li>
<li><a href="/br/tag/tempestade-solar-pode-causar-blackout-global" title="tempestade solar pode causar blackout global">tempestade solar pode causar blackout global</a></li>
<li><a href="/br/tag/tempestade-solar-pode-deixar-o-planeta-as-escuras" title="tempestade solar pode deixar o planeta as escuras">tempestade solar pode deixar o planeta as escuras</a></li>
<li><a href="/br/tag/tempestade-solar-severa" title="tempestade solar severa">tempestade solar severa</a></li>
<li><a href="/br/tag/tempestade-solar-vai-atingir-a-terra" title="tempestade solar vai atingir a terra">tempestade solar vai atingir a terra</a></li>
<li><a href="/br/tag/teoria" title="Teoria">Teoria</a></li>
<li><a href="/br/tag/teoria-da-conspiracao" title="teoria da conspiração">teoria da conspiração</a></li>
<li><a href="/br/tag/teoria-da-terra-plana" title="teoria da terra plana">teoria da terra plana</a></li>
<li><a href="/br/tag/teoria-da-terra-plana-meme" title="teoria da terra plana meme">teoria da terra plana meme</a></li>
<li><a href="/br/tag/teoria-terra-plana" title="teoria terra plana">teoria terra plana</a></li>
<li><a href="/br/tag/teoria-tierra-plana" title="teoria tierra plana">teoria tierra plana</a></li>
<li><a href="/br/tag/teorias" title="teorias">teorias</a></li>
<li><a href="/br/tag/teria-da-terra-plana" title="teria da terra plana">teria da terra plana</a></li>
<li><a href="/br/tag/terra" title="terra">terra</a></li>
<li><a href="/br/tag/terra-e-plana" title="terra é plana">terra é plana</a></li>
<li><a href="/br/tag/terra-nao-e-plana" title="terra nao é plana">terra nao é plana</a></li>
<li><a href="/br/tag/terra-plana" title="terra plana">terra plana</a></li>
<li><a href="/br/tag/terra-plana-provas" title="terra plana provas">terra plana provas</a></li>
<li><a href="/br/tag/terra-planeta" title="terra planeta">terra planeta</a></li>
<li><a href="/br/tag/terra-planismo" title="terra planismo">terra planismo</a></li>
<li><a href="/br/tag/terra-planista" title="terra planista">terra planista</a></li>
<li><a href="/br/tag/terra-planta" title="terra planta">terra planta</a></li>
<li><a href="/br/tag/terra-redonda" title="terra redonda">terra redonda</a></li>
<li><a href="/br/tag/terraplana" title="terraplana">terraplana</a></li>
<li><a href="/br/tag/terraplanilson" title="terraplanilson">terraplanilson</a></li>
<li><a href="/br/tag/terraplanismo" title="terraplanismo">terraplanismo</a></li>
<li><a href="/br/tag/terraplanista" title="terraplanista">terraplanista</a></li>
<li><a href="/br/tag/terraplanistas" title="terraplanistas">terraplanistas</a></li>
<li><a href="/br/tag/tierra" title="tierra">tierra</a></li>
<li><a href="/br/tag/tierra-plana" title="tierra plana">tierra plana</a></li>
<li><a href="/br/tag/tierra-plana-y-sociedad-de-terraplanistas" title="tierra plana y sociedad de terraplanistas">tierra plana y sociedad de terraplanistas</a></li>
<li><a href="/br/tag/tierraplana" title="tierraplana">tierraplana</a></li>
<li><a href="/br/tag/tierraplanista" title="tierraplanista">tierraplanista</a></li>
<li><a href="/br/tag/tierraplanistas" title="tierraplanistas">tierraplanistas</a></li>
<li><a href="/br/tag/todos-os-planetas-do-sistema-solar" title="todos os planetas do sistema solar">todos os planetas do sistema solar</a></li>
<li><a href="/br/tag/total-eclipse" title="total eclipse">total eclipse</a></li>
<li><a href="/br/tag/total-lunar-eclipse" title="total lunar eclipse">total lunar eclipse</a></li>
<li><a href="/br/tag/total-lunar-eclipse-2019" title="total lunar eclipse 2019">total lunar eclipse 2019</a></li>
<li><a href="/br/tag/total-solar-eclipse" title="total solar eclipse">total solar eclipse</a></li>
<li><a href="/br/tag/trap-del-terraplanismo" title="trap del terraplanismo">trap del terraplanismo</a></li>
<li><a href="/br/tag/trap-del-terraplanismo-1-25" title="trap del terraplanismo 1.25">trap del terraplanismo 1.25</a></li>
<li><a href="/br/tag/trap-del-terraplanismo-8d" title="trap del terraplanismo 8d">trap del terraplanismo 8d</a></li>
<li><a href="/br/tag/trap-del-terraplanismo-en-8d" title="trap del terraplanismo en 8d">trap del terraplanismo en 8d</a></li>
<li><a href="/br/tag/trap-del-terraplanismo-letra" title="trap del terraplanismo letra">trap del terraplanismo letra</a></li>
<li><a href="/br/tag/traplanismo" title="traplanismo">traplanismo</a></li>
<li><a href="/br/tag/trump-nasa" title="trump nasa">trump nasa</a></li>
<li><a href="/br/tag/trump-nasa-phone" title="trump nasa phone">trump nasa phone</a></li>
<li><a href="/br/tag/tudo-interessante" title="tudo interessante">tudo interessante</a></li>
<li><a href="/br/tag/tutorial" title="tutorial">tutorial</a></li>
<li><a href="/br/tag/tv-bandeirantes" title="TV Bandeirantes">TV Bandeirantes</a></li>
<li><a href="/br/tag/ufobirne-nasa" title="ufobirne - nasa">ufobirne - nasa</a></li>
<li><a href="/br/tag/ultima-thule" title="ultima thule">ultima thule</a></li>
<li><a href="/br/tag/ultima-thule-new-horizons" title="ultima thule new horizons">ultima thule new horizons</a></li>
<li><a href="/br/tag/um-livro-de-fisica-tem-800-paginas" title="um livro de física tem 800 páginas">um livro de física tem 800 páginas</a></li>
<li><a href="/br/tag/universal" title="universal">universal</a></li>
<li><a href="/br/tag/usa" title="USA">USA</a></li>
<li><a href="/br/tag/valentines-day" title="Valentine&#39;s Day">Valentine&#39;s Day</a></li>
<li><a href="/br/tag/velocidade-da-rotacao-da-terra" title="velocidade da rotação da terra">velocidade da rotação da terra</a></li>
<li><a href="/br/tag/venus" title="Vênus">Vênus</a></li>
<li><a href="/br/tag/venus-planeta" title="venus planeta">venus planeta</a></li>
<li><a href="/br/tag/ver-a-superlua" title="ver a superlua">ver a superlua</a></li>
<li><a href="/br/tag/ver-saturno" title="ver saturno">ver saturno</a></li>
<li><a href="/br/tag/ver-venus" title="ver venus">ver venus</a></li>
<li><a href="/br/tag/verdade-oculta" title="verdade oculta">verdade oculta</a></li>
<li><a href="/br/tag/verdades-sobre-o-enganador" title="verdades sobre o enganador">verdades sobre o enganador</a></li>
<li><a href="/br/tag/w40" title="W40">W40</a></li>
<li><a href="/br/tag/westerhout-40" title="Westerhout 40">Westerhout 40</a></li>
<li><a href="/br/tag/westerhout-40-w40" title="Westerhout 40 (W40)">Westerhout 40 (W40)</a></li>
<li><a href="/br/tag/when-will-an-asteroid-hit-earth" title="when will an asteroid hit earth">when will an asteroid hit earth</a></li>
<li><a href="/br/tag/youtube-criou-os-terraplanistas" title="youtube criou os terraplanistas">youtube criou os terraplanistas</a></li>
<li><a href="/br/tag/youtuber" title="YouTuber">YouTuber</a></li>
<li><a href="/br/tag/zeitgeist" title="zeitgeist">zeitgeist</a></li>
<li><a href="/br/tag/%d0%b1%d0%be%d0%bc%d0%b1%d0%b5%d1%80-nasa" title="бомбер nasa">бомбер nasa</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Conteúdo Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/" role="button">
<object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
<img src="/assets/svg/logo-metro-pr.png" alt="Metro Jornal" style="width: 200px;">
</object>
</a>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#3758595b5e5952775a524345585d584559565b1954585a195545" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="ed828381848388ad8088999f8287829f838c81c38e8280c38f9f">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#2647485348454f43664b435254494c495448474a0845494b084454" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="35545b405b565c5075585041475a5f5a475b54591b565a581b5747">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Nós</h5></li><li><a href="https://www.metrojornal.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metrojornal.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro Jornal em formato web</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© 2013 - 2019 Metro Jornal. Todos os direitos reservados.</p>
</section>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>

<script src="/assets/js/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
<script src="/assets/js/_ads_s.js" type='text/javascript'></script>
</body>
</html>
